Problème audio classe A170 (w169) (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-07-2016 12:58:01

LaBenz
Visiteur
Inscription : 06-07-2016
Messages : 3

Problème audio classe A170 (w169)

Bonjour,

Je suis nouveau sur le forum, je possède une classe a (w169) modèle A170 avantgarde de novembre 2004 totalisant 72000 km.
Je viens vers vous car j'ai un problème audio, je m'explique lorsque j'utilise le mode radio certains haut parleur (aléatoire) ne fonctionnent pas mais lorsque j'utilise mon kit parrot tous les HP fonctionnent !
J'ai joué avec la balance de l'autoradio (audio 5) et cela ne viens pas de la.
Quelqu'un à déjà eu ce problème ?
Connaissez vous une solution ?

Merci d'avance

Hors Ligne

Annonce

#2 06-07-2016 13:01:32

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 999

Re : Problème audio classe A170 (w169)

Bonjour LaBenz et bienvenue au forum.  smile 
   
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 06-07-2016 13:06:28

LaBenz
Visiteur
Inscription : 06-07-2016
Messages : 3

Re : Problème audio classe A170 (w169)

Je m'en doutais bien mais je ne l'avais pas trouvé merci je fais ca au plus vite !

Hors Ligne

#4 06-07-2016 16:21:30

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 999

Re : Problème audio classe A170 (w169)

biere

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
14 239 Aujourd'hui 18:57:57 par merco33
1 38 Aujourd'hui 18:43:05 par merco33
2 14 Aujourd'hui 18:08:29 par Joz
1 17 Aujourd'hui 18:03:32 par Labetenoir
problème pression turbo par christophe72
21 146 Aujourd'hui 15:57:16 par JFJ86

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]