Problème audio classe A170 (w169) (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-07-2016 12:58:01

LaBenz
Visiteur
Inscription : 06-07-2016
Messages : 3

Problème audio classe A170 (w169)

Bonjour,

Je suis nouveau sur le forum, je possède une classe a (w169) modèle A170 avantgarde de novembre 2004 totalisant 72000 km.
Je viens vers vous car j'ai un problème audio, je m'explique lorsque j'utilise le mode radio certains haut parleur (aléatoire) ne fonctionnent pas mais lorsque j'utilise mon kit parrot tous les HP fonctionnent !
J'ai joué avec la balance de l'autoradio (audio 5) et cela ne viens pas de la.
Quelqu'un à déjà eu ce problème ?
Connaissez vous une solution ?

Merci d'avance

Hors Ligne

Annonce

#2 06-07-2016 13:01:32

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 217

Re : Problème audio classe A170 (w169)

Bonjour LaBenz et bienvenue au forum.  smile 
   
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 06-07-2016 13:06:28

LaBenz
Visiteur
Inscription : 06-07-2016
Messages : 3

Re : Problème audio classe A170 (w169)

Je m'en doutais bien mais je ne l'avais pas trouvé merci je fais ca au plus vite !

Hors Ligne

#4 06-07-2016 16:21:30

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 217

Re : Problème audio classe A170 (w169)

biere

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème démarrage Mercedes Classe C par Classe c 350 cdi 2010 amg  [ 1 2 ]
31 795 Aujourd'hui 02:35:33 par Classe c 350 cdi 2010 amg
1 67 Aujourd'hui 01:51:08 par stilgart
10 224 Aujourd'hui 01:18:43 par ML63AMG
Quel système audio ? par wanaby
3 63 Aujourd'hui 00:49:23 par ML63AMG
2 29 Aujourd'hui 00:43:53 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]