Probléme inconnu (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-07-2016 21:01:13

FuraxXx
Sans permis
Inscription : 05-07-2016
Messages : 17

Probléme inconnu

Bonjour a tous,

Je posséde une CDI 220 de 2004 1er main , tres suivie, entretenu, et non mal traité.Elle a 152.000kms, a part une fuite de clim a 10.000kms prise en charge MB garanti, d ici la aucun probléme, jusqu a y a 1 mois.....

Je roulais normalement 90km/h , puis j' accéde a une voix d accélaration sur autoroute, je commence a accéler normalement j atteind la vitesse de 110km/h puis d un seul coup plus de puissance!!Aucun voyant ne s allume,  aucun bruit suspect, pas de fumer noir, rien d anormal sauf que mon véhicule se bride a 80-90 a fond et encore y avait une monté sur l autoroute et j ai fini a 60km/h, de ce faite je décide de sortir de l autoroute, puis je m'arret et coupe mon moteur, j attend 2-3 sec et je le redémarre et la surpise la voiture fonctionne normalement... Il se passe 2-3 semaines et du jour au lendemain meme probléme, environ au bout de 30-40km si j ai le malheur d accéler modérement dans une coté , elle fait pareille, elle se bride a 90 puis 60km/h en cote..De ce faite j ai pris les devant et je suis aller au garage multi marques familiales. Ils ont changé:

-Filtre a air
-Filtre a gazoil
-Passage a la valise (aucun defaut)
-Verifié vanne EGR

et on détécté une petite fuite sur une durite qui arrive audessus d un injecteur, ils ont remplacé la durite...Ca fait 1 semaine que je l est récupé et aujourd hui je l est utilisé (car on s en sert que le week end) pour me rendre a un rendez vous et hop elle me l a refait presque qu a meme endroit que la 1er fois, toujour au pied de cette fameuse cote!!Encore une fois , on s arret sur le coté , j eteind et redemarre le moteur et tous ce passe bien sauf que 30km plus loing elle le refait encore une fois cette fois si sur du plat..

Je ne vois vraiment pas d'ou viens le probléme si quelqu un a eu ou a ce probléme la cela pourrais m aider dans les futurs réparations qui m'ont deja couté 200€ (pas encore payé par contre).

d autre part je roule en mode C et meme en S c est pareille, aussi j ai mon comodo essuie glace qui s est mis a deconné bizarement et ne fonctionne plus du tous depuis la 1er panne (oscaro n est vends pas obligé chez MB 153.00€ sad  ).

merci de votre aide.

Dernière modification par FuraxXx (05-07-2016 21:06:20)

Hors Ligne

Annonce

#2 05-07-2016 21:06:42

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : Probléme inconnu

Bonsoir smile

Merci de bien vouloir passer par la case présentation stp

C'est ici même http://www.forum-mercedes.com/forum-79- … mbres.html

Merci par avance wink


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#3 05-07-2016 22:08:39

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 174

Re : Probléme inconnu

Bonjour, je crois que la meilleure solution c'est de passer chez Mercedes pour faire un diagnostic.

Hors Ligne

#4 06-07-2016 07:10:47

FuraxXx
Sans permis
Inscription : 05-07-2016
Messages : 17

Re : Probléme inconnu

sur rouen, MB n' as pas bonne réputation sa me fait peur encore une fois de perdre de l argent sad

Dernière modification par FuraxXx (06-07-2016 07:11:22)

Hors Ligne

#5 06-07-2016 09:59:49

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 174

Re : Probléme inconnu

Il ne faut pas voir ça comme "perdre de l argent" -- ta voiture a un problème (ça arrive . . ), les garages Mercedes sont équipés avec le diagnostic Star (le meilleur système . .) - il faut donc l'utiliser pour identifier le problème.  wink

Hors Ligne

#6 06-07-2016 11:23:29

FuraxXx
Sans permis
Inscription : 05-07-2016
Messages : 17

Re : Probléme inconnu

ca fait peur car un ami a moi chez MB lui on facturer 800€ pour rien et toujour le meme probléme, apres avoir changé X truc ....au final cela n a pas reglé son probléme sur son C270 ... apres il a fait des recherche et de bouche a oreille il s est rendu dans un petit garage qui eux on trouvé a l epoque.. ca fait peur lol

Hors Ligne

#7 06-07-2016 11:51:22

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 469

Re : Probléme inconnu

Bonjour

Profite des vacances pour allez voir un autre concessionnaire. par exemple ici wink

Mercedes - AUBIN NORMANDIE
17 RUE GUSTAVE NICOLLE
76600 LE HAVRE


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#8 06-07-2016 12:44:17

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 174

Re : Probléme inconnu

FuraxXx a écrit :

ca fait peur car un ami a moi chez MB lui on facturer 800€ pour rien et toujour le meme probléme, apres avoir changé X truc ....au final cela n a pas reglé son probléme sur son C270 ... apres il a fait des recherche et de bouche a oreille il s est rendu dans un petit garage qui eux on trouvé a l epoque.. ca fait peur lol

Il suffit de demander clairement que le diagnostic.  A toi de voir, par la suite, si tu confies les travaux à MB ou non . . .

Hors Ligne

#9 06-07-2016 15:14:40

FuraxXx
Sans permis
Inscription : 05-07-2016
Messages : 17

Re : Probléme inconnu

ok et ca un cout le diagnostic?

Hors Ligne

#10 06-07-2016 16:20:21

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 174

Re : Probléme inconnu

Bien sûr !    wink

Suivant les régions, je dirais entre 100 et 150€ . . .

Hors Ligne

#11 08-07-2016 11:04:14

FuraxXx
Sans permis
Inscription : 05-07-2016
Messages : 17

Re : Probléme inconnu

ok merci bcp

Hors Ligne

#12 29-07-2016 09:51:16

FuraxXx
Sans permis
Inscription : 05-07-2016
Messages : 17

Re : Probléme inconnu

Bon y a du nouveaux, chez MB sont en vac, moi leur marque ma gaché et fait annulé mais vac, en bref.J ai décidé de m y attaqué seul avec 1 copain mecano, on a demonté le FAP , il etait sale , du coup on l as dé-fapé, on test tjr pareille, du coup on s est attaque a la vanne egr, surprise plein hule epaisse ect ect meme vanne bouché (le centre de la soupape) on s est dit super c est ca , on a nettoyer la vanne entierement, puit tout remonté et on va testé , mais une fois de plus le probleme est revenu par contre moins vit que d abitude.Ce qui me laisse a pensé qu on aurait du nettoyé aussi la boite noir audessus de la vanne egr car y avait aussi de l huile dedans , je pense que ca du se rebouché aussitot.Mes questions sont:

sur un cdi220 w203 le moteur peut il se mettre en mode dégradé a cause de la vanne EGR?

le faites d avoir nettoyé la vanne et ne pas avoir insisté dans la boite noir, c est possible que ca se rebouche direct?

autre chose la voiture fume noir quand on accélere audessus de 2500 tr/m par contre quand je débranche la fiche du débimetre elle fume plus, ca un liens? car on a aussi démonté ceci est d ailleur c etait super propre.

Pour le nettoyage, au niveau EGR et sa boite noir que me conseiller vous pour nettoyer tous ceci bien propre?

Je résume, voiture roule bien, dés qu il y a une pente paf mode dégrader, je l eteind et je la rallume mais ca le refais apres...Elle a que 152.000kms, le cata est neuf changé a 90.000kms (trou dedans) , a la valise multi marque, aucun defaut...

quelqu un a des conseils a me donner? merci

Dernière modification par FuraxXx (29-07-2016 09:59:59)

Hors Ligne

#13 29-07-2016 09:56:31

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 174

Re : Probléme inconnu

Et ça a donné . . .    ?

Hors Ligne

#14 29-07-2016 10:00:53

FuraxXx
Sans permis
Inscription : 05-07-2016
Messages : 17

Re : Probléme inconnu

j ai détaillé audessus de ton message.. en faite pas grand chose, on est sur une piste mais pas sur..

Hors Ligne

#15 29-07-2016 10:10:30

FuraxXx
Sans permis
Inscription : 05-07-2016
Messages : 17

Re : Probléme inconnu

JFJ86 a écrit :

Bonjour

Profite des vacances pour allez voir un autre concessionnaire. par exemple ici wink

Mercedes - AUBIN NORMANDIE
17 RUE GUSTAVE NICOLLE
76600 LE HAVRE


je suis a 60km du havre je doute que j y arrive avec cette auto sad

Hors Ligne

#16 14-08-2016 15:16:03

FuraxXx
Sans permis
Inscription : 05-07-2016
Messages : 17

Re : Probléme inconnu

bon, alors depuis ce matin on est encore dessus, on a nettoyer les 2 vannes EGR, défaper, demonter chaque relais, chaque fusible testé puis nettoyer, demonté puis remonté les durites turbo, et tjr le meme probleme elle passe en mode degradé en pante ou si on accéle trop fort arrivé a 110km/h boom mode degradé, je rappel qu elle est passé a la valise (rien) donc ca deviens mission impossible d avoir un vehicule qui sers a rien et qu apres X mecano ou garage sois passé dessus , personne ne trouvant la panne, meme mercedes sachant te factuter 100€/h mais ne trouvant pas EUX meme le panne ca deviens inquiéttant de leur part!!En bref je décide de la vendre dans l etat et passe a une autre marque car d apres ce que j ai pu lire mercedes sont les pros des pannes mysterieuse, je vais me racheter un vehicule simple, sans electronique simple de chez simple car de nos jours les vehicules recents quand sa tombe en panne c est le parcour du combattant pour reparer et j ai ete tres patiens, 3 mois que ca dur, j ai meme conseillé a ma pere qui possé une classe B neuve de vite la vendre car nous n avons plus confiance en cette marque et surtout au SAV incompétant , te sachant te soutiré de l argent a grand coup de 100ene d euro pour tourné en rond, meme sur les forums je trouve pas malgré mais enorme recherche et j ai vu enorement de cas comme le mien laissant des personnes dans le meme cas que moi , personne ne sachant leur panne, a si y a ceux qui paye 2700€ chez MB pour au final avoir tjr et tjr le meme probleme, pour ceux que ca interesse pour piece ou a renové je brade une mercedes c220 cdI 156.000kms 1er main, frein avant et plaquette neuve, pneu neuf, filtre a air/gazoil/neuf, egr nettoyer, défap sans CT(passé au controle en fevrier 2016), frais a prévoir comodo leve vitre deconne, et plaquette arriere a faire et surout la panne venu de l espace.

merci

Hors Ligne

#17 14-08-2016 15:28:02

benj04
Directeur
Lieu : Verdon
Inscription : 30-11-2015
Messages : 1 491

Re : Probléme inconnu

A tu ton Vin ce serais plus facile de t'aider
Tu n'a pas une durite fendu (turbo)
durite-aspiration.jpg


Capteur de pression ? A0041533128
captru.jpg

Dernière modification par benj04 (14-08-2016 15:58:00)


gogo
ML 4MATIC 2008 WHAT ELSE?

Hors Ligne

#18 16-08-2016 09:41:30

FuraxXx
Sans permis
Inscription : 05-07-2016
Messages : 17

Re : Probléme inconnu

merci de ton aide mais on a enfin trouver miracle et un grand merci a MB de rouen qui ma facturé 300€ pour rien, d ailleur je n est pas encore payé et je vais les poursuivre, un petit mecano de campagne a trouvé mon probléme, sans valise, sans rien, juste de la logique, un grand merci a ce messieur la qui merite le nom de mécanicien contraiment au CLOWNS de chez MB Rouen wink

c etait simplement mon cata qui etait bouché, du coup on l as vidé entirement et plus de mode degradé a 110km/h ou en pente.

alors de mon coté j avais nettoyé (et il y en avais grand besoin)

la vanne egr electro, la vanne egr meca, je l est défapé et dé-cata, ben je sais pas si je suis un cas isolé mais ma c220 on dirait qu elle a pris baléze de cheveaux!! une plus grande acceleration, tres tres nerveuse, en faite je pense qu en aillant défappé et décata ca marche mieux, pour les durites de turbo ils avaient ete tous verifié, un grand merci quand meme a la communautée de ce forum.

merci

Hors Ligne

#19 16-08-2016 10:10:54

benj04
Directeur
Lieu : Verdon
Inscription : 30-11-2015
Messages : 1 491

Re : Probléme inconnu

Content pour toi
Mais je pense que si tu défap sans (supprime le fap électroniquement)
Tu risque d'avoir d'autre soucis .
Mais ce n'ai que mon avis


gogo
ML 4MATIC 2008 WHAT ELSE?

Hors Ligne

#20 16-08-2016 10:52:31

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 174

Re : Probléme inconnu

FuraxXx:  Une triste histoire  - je me demande qui va acheter cette voiture que tu as "arrangée"   sad

Hors Ligne

#21 16-08-2016 11:32:07

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : Probléme inconnu

benj04 a écrit :

Content pour toi
Mais je pense que si tu défap sans (supprime le fap électroniquement)
Tu risque d'avoir d'autre soucis .
Mais ce n'ai que mon avis

Tout à fait d'accord wink et pas seulement lors de son prochain CT !!


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#22 17-08-2016 08:45:04

FuraxXx
Sans permis
Inscription : 05-07-2016
Messages : 17

Re : Probléme inconnu

pour le momnent j ai pas de probléme, le supprimer electroniquement le fap? y a pas de sonde dessus, j ai vu plusieur tenoignage sur d autre forum ou des personnes on vidé le fap et le cata et ils ont pas de souic, si ca sera le cas de quelle probléme s agirait il?

Hors Ligne

#23 17-08-2016 08:53:12

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : Probléme inconnu

De pollution par exemple.


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#24 17-08-2016 08:53:39

FuraxXx
Sans permis
Inscription : 05-07-2016
Messages : 17

Re : Probléme inconnu

Labetenoir a écrit :

FuraxXx:  Une triste histoire  - je me demande qui va acheter cette voiture que tu as "arrangée"   sad

deja en l etat précedant, j avais deja des offres mais a des prix non interessant mais la, elle tourne correct donc pas de souci et c est pas moi qu il l a "arrangée" et encore moins "MB" mais un petit mecano de campagne comme quoi....

Hors Ligne

#25 17-08-2016 08:56:01

FuraxXx
Sans permis
Inscription : 05-07-2016
Messages : 17

Re : Probléme inconnu

MB78 a écrit :

De pollution par exemple.


pour le CT je m en fais pas, je connais le mec y aura pas de souci, juste a faire mes freins AR et mes pneus AR avant la vente , c est en cours RDV demain pour les freins.Mais je pense pas avoir de souci moteur , au contraire elle tourne mieux, jamais marcher comme ca, car quand on vois ce qu il y a dans un fap et un cata on comprend mieux.Apres j ai un ami avec un cd200 qui a fait comme moi et sa a passé au CT l année dernier.

Dernière modification par FuraxXx (17-08-2016 08:57:19)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 14 Aujourd'hui 00:58:11 par Laser
102 2838 Hier 22:52:19 par Fred'Angers
Problème réception gps par jim85260
16 320 Hier 20:50:35 par jim85260
1 62 Hier 17:34:37 par JFJ86
35 893 Hier 02:22:21 par Kello

Pied de page des forums




Server Stats - [ Generated in 0.131 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]