Leger Cliquetis BVA (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-02-2013 16:51:32

ptose92
Visiteur
Inscription : 25-02-2013
Messages : 2

Leger Cliquetis BVA

Bonjour,

Je possède une classe C 320 V6 BVA Avantgarde Luxe de 2001, et j'ai depuis environ 3 ans un petit soucis.
Au bout d'un certain temps de route, dans le col, voiture bien chaude, le cliquetis commence à se faire entendre. Très léger, synchrosnisé avec la vitesse du véhicule (rien à l'arrêt), venant de la BVA.

Je précise que la voiture est parfaitement entretenue, la BVA a été vidangée dans le règles de l'art, huile - filtre - convertisseur. La prise electrique entre BVA et calculateur EGS,  a aussi été changée (elle fuyait).  Le bruit provient a 100% de la BVA.

Je précise aussi qu'aucun dysfonctionnement de la BVA n'est à signaler, conduite fluide, on peut dire parfaite.

Quelqu'un a t'il déjà eu le problème ? si oui,  j'aimerais bien en connaitre la cause même si visiblement ce n'est pas grave du tout.

Hors Ligne

Annonce

#2 25-02-2013 18:11:37

Techno07
Stagiaire
Lieu : liege
Inscription : 31-10-2012
Messages : 60

Re : Leger Cliquetis BVA

Si tu as la certitude que cela viens de la mécanique interne a la boite et si en plus elle est entretenue ; tu na pas d'autre choix que de déposer la boite et de la faire contrôler par un professionnel...et ce avant qu'une casse ne parvienne...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 190 20-05-2018 11:42:58 par a97can
2 487 11-05-2018 18:46:27 par vito plaisir
18 589 21-01-2018 15:00:31 par MB6
5 835 19-01-2018 01:08:11 par ML63AMG
Cliquetis a froid sur W204 200CDI par kelester  [ 1 2 ]
32 1603 23-12-2017 10:15:27 par kelester

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]