demontage siege electrique conducteur (airbags ??? ) (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-07-2016 19:01:49

Jicé
Sans permis
Inscription : 04-07-2016
Messages : 14

demontage siege electrique conducteur (airbags ??? )

Bonjour

sur ma A200 CDI je dois démonter le siège conducteur réglages électriques et chauffant

Y a t'il des précautions particulières à prendre pour ne pas déclencher les
air-bags ?

Je dois en effet accéder à un module sous le siège qui est lié à l'autoradio
APS 50 car il s'allume et s'éteint quinze à trente secondes après ??

En vous remerciant de vos conseils .."étoilés"


La photo de mon avatar c'est Emil Jellinek , le fondateur de Mercedes (source Wikipedia)

Hors Ligne

Annonce

#2 06-07-2016 18:39:00

Jicé
Sans permis
Inscription : 04-07-2016
Messages : 14

Re : demontage siege electrique conducteur (airbags ??? )


La photo de mon avatar c'est Emil Jellinek , le fondateur de Mercedes (source Wikipedia)

Hors Ligne

#3 06-07-2016 18:53:39

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 210

Re : demontage siege electrique conducteur (airbags ??? )

Tu dois intervenir sur quelle pièce pour ton problème d'autoradio ?

Hors Ligne

#4 06-07-2016 22:24:03

Jicé
Sans permis
Inscription : 04-07-2016
Messages : 14

Re : demontage siege electrique conducteur (airbags ??? )

bonsoir Labetenoir

En 2010 j'ai eu les mêmes symptômes http://mercedes-benz.forumactif.com/t48 … teme-audio
car j'ai eu une entrée d'eau par un manque de joint à l'attelage
et l'électricien de chez Mercedes Rouen m'avait montré en atelier
alors que l’intérieur de ma classe A était dégarni , une espèce de boitier électronique sous le siège
conducteur ..

Comme je viens d'endiguer une entrée d'eau par l'avant (2,5 l eau dans coffre à batterie et
tapis et mousses détrempées coté conducteur (tout est réparé et séché coté tapis et coffre à batterie)
Regarde mon post ici (Jicé) http://www.forum-mercedes.com/topic-175 … ation.html

Je me dis que ce boitier que j'avais vu en 2010 pourrait être humide et que si je le séchais
je pourrai recouvrer la marche de mon autoradio qui s'allume quand même mais s'éteint
après trente seconde ?????

C'est de la pure hypothèse de ma part mais la "bricole" opiniâtre au long de ma vie m'a
souvent dépanné , ce n'est pas super technique .. je sais mais .....

Dernière modification par Jicé (06-07-2016 22:25:43)


La photo de mon avatar c'est Emil Jellinek , le fondateur de Mercedes (source Wikipedia)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
11 23104 Hier 22:06:12 par olivemiller
2 50 07-12-2016 12:58:07 par enr34
Panne electrique a froid par ducatiboy
0 38 06-12-2016 10:52:38 par ducatiboy
2 46 04-12-2016 15:30:16 par Woo
8 92 02-12-2016 10:42:39 par grec51

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]