Problème Alarme sirène ne fonctionne pas W203 (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-07-2016 18:30:20

GIU2016
Jeune permis
Inscription : 28-12-2015
Messages : 39

Problème Alarme sirène ne fonctionne pas W203

Bonjour,

j'ai ma sirène de mon alarmequi ne fonctionne pas, j'ai juste les feux de détresse qui se mette en route, j'ai lu que la sirène se trouverai sous le passage de roue av droite et qu'il avait une batterie a l'interieur de la sirène.

Est ce quelqu'un aurais une photo de l'endroit et se que je dois démonté pour avoir accès.

Est ce que quelqu'un à déjà eu ce problème.

Merci

Hors Ligne

Annonce

#2 04-07-2016 23:09:43

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : Problème Alarme sirène ne fonctionne pas W203

Cette vidéo devrait t'aider . . .

Hors Ligne

#3 05-07-2016 05:53:13

cheyenne50
Réceptionnaire
Inscription : 20-05-2016
Messages : 598

Re : Problème Alarme sirène ne fonctionne pas W203

Re,
Super vidéo, mais le mec ne semble connaître les clefs...tout à la multiprise pam


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#4 05-07-2016 11:53:00

GIU2016
Jeune permis
Inscription : 28-12-2015
Messages : 39

Re : Problème Alarme sirène ne fonctionne pas W203

Merci Labetenoir pour la vidéo.

est ce que je peux mesuré sa résistance pour vérifié si la sirène est HS et si oui quel serait sa valeur.

Est ce que la sirène est protégé par un fusible?

Le fait de débrancher que le cable de masse sur la suspension comme dans la vidéo, est correct?

Merci

Hors Ligne

#5 06-07-2016 11:53:03

GIU2016
Jeune permis
Inscription : 28-12-2015
Messages : 39

Re : Problème Alarme sirène ne fonctionne pas W203

Bonjour,

Est ce que c'est possible que la sirène ne soit pas protéger par un fusible ? roll

Hors Ligne

#6 06-07-2016 12:42:02

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : Problème Alarme sirène ne fonctionne pas W203

Tu peux contrôler les fusibles 8, 9, et 41 (à vérifier avec ton plan fusibles) mais tes symptômes semblent indiquer un défaut avec la sirène même.

Je ne connais pas des contrôles de sirène.

Pour la batterie, perso. j'aurais débranché les deux (+ et - ).

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
55 35361 Aujourd'hui 21:16:49 par Yannovich22
0 25 Aujourd'hui 15:07:13 par S320CDI
33 859 Aujourd'hui 11:15:10 par Kello
2 47 Aujourd'hui 10:39:37 par Serkan3869
2 75 Aujourd'hui 01:51:16 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]