régime moteur (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-07-2016 17:22:30

dias77
Visiteur
Inscription : 04-07-2016
Messages : 2

régime moteur

Bonjour,
J'ai un problème de régime moteur( OM646 ) c'est comme si je mettais le starter sur une auto essence, je ne peu pas accéléré. tout est bloqué.
par contre quand je freine le moteur reviens a son régime normal et rebelote quand je relâche l’accélérateur.
Quand je la passe diag auto delphi , j'ai un code défaut 23db : débit injecteur.
Dès que j’efface le code erreur le régime reviens à la normal puis le problème reviens quand je coupe le contacte pendant 10 minute.
merci de votre aide.
rappel c220 cdi 170 ch w204.

Hors Ligne

Annonce

#2 04-07-2016 18:12:10

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 148

Re : régime moteur

bonjour Dias77 ,une petite présentation est apprécier avant toute demande (présentation des membres ) merci !


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 10 Aujourd'hui 08:13:51 par thcard
50 517 Hier 23:02:31 par denis33200
7 128 Hier 22:03:10 par ML63AMG
12 445 Hier 18:11:21 par Chris_seve82
18 633 Hier 15:41:28 par Mikka

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]