régime moteur (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-07-2016 16:22:30

dias77
Visiteur
Inscription : 04-07-2016
Messages : 2

régime moteur

Bonjour,
J'ai un problème de régime moteur( OM646 ) c'est comme si je mettais le starter sur une auto essence, je ne peu pas accéléré. tout est bloqué.
par contre quand je freine le moteur reviens a son régime normal et rebelote quand je relâche l’accélérateur.
Quand je la passe diag auto delphi , j'ai un code défaut 23db : débit injecteur.
Dès que j’efface le code erreur le régime reviens à la normal puis le problème reviens quand je coupe le contacte pendant 10 minute.
merci de votre aide.
rappel c220 cdi 170 ch w204.

Hors Ligne

Annonce

#2 04-07-2016 17:12:10

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 977

Re : régime moteur

bonjour Dias77 ,une petite présentation est apprécier avant toute demande (présentation des membres ) merci !


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 34 Hier 20:34:15 par Lucky70
8 455 Hier 19:21:04 par roby28
Fumée blanche arrière du moteur par Lionel26  [ 1 2 ]
26 438 Hier 13:09:32 par JFJ86
67 35758 23-03-2017 15:33:20 par fredy
142 64086 23-03-2017 11:34:32 par hyperion66

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]