bouton autour de l'ecran qui ne fonctionne plus (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-07-2016 16:18:29

cousinhuby51
Visiteur
Inscription : 04-04-2016
Messages : 3

bouton autour de l'ecran qui ne fonctionne plus

Bonjour à tous

j 'ai un petit problème depuis une semaine j'ai les touches qui se trouvent autour de l'ecran qui ne fonctionne plus
quand je démarre la voiture ou juste le contact l'écran s'allume sur la navigation et je ne peu plus mettre en mode radio ou en gps

merci à tous pour une petite solution

Hors Ligne

Annonce

#2 02-07-2016 16:49:32

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 508

Re : bouton autour de l'ecran qui ne fonctionne plus

Bonjour cousinhuby smile

Merci de bien vouloir passer par la case présentation stp, les réponses arriveront probablement en suivant wink

C'est ici même http://www.forum-mercedes.com/forum-79- … mbres.html

Merci par avance.


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#3 14-12-2016 21:39:02

Miky14
Sans permis
Inscription : 14-12-2016
Messages : 11

Re : bouton autour de l'ecran qui ne fonctionne plus

Salut à tous je relance ce sujet car j ai le même souci
L écran s'allume en mode radio mais les boutons autour ne fonctionne pas . Je peux uniquement monté et descendre le son avec le volant et changer la station de radio avec les flèche du volant.
J ai démonté mon comand aps pour vérifier la Connectique à première vue rien d'anormal j ai debrancher la prise principales rebrancher et la tout est revenue .
Accès de nouveau à tous gps radio cd etc .
J étais tous content mais le lendemain à la mise du contact c était reparti pour un tour.
Alors est ce que quelqu'un a déjà eu ce problème .
Est ce que ce problème ne pourrais pas venir d un problème de tension sur le véhicule.
Merci pour vos réponses

Hors Ligne

#4 16-01-2017 11:39:14

Seb59
Apprenti
Lieu : Lille
Inscription : 15-10-2013
Messages : 97

Re : bouton autour de l'ecran qui ne fonctionne plus

Longtemps que je n'étais revenu ici wink ...
J'ai connu ce type de problème sur les NTG quand de l'oxydation se formait sur le fusible de l'auto-radio.
Tu ponces ou remplaces ce fusible (comme tous les autres) et basta, le problème disparait wink


Il a su se faire irrésistible... S'est laissé optimiser... Me murmure ses soucis en OBD2...
...Merci M. & Mme Benz d'avoir mis au monde ce gros bébé d' ML w164...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 52 23-02-2017 16:07:23 par Amokeur
22 8847 20-02-2017 14:09:12 par JFJ86
9 1502 05-02-2017 18:30:52 par oliver38
6 185 05-02-2017 13:15:52 par Decoster R
Remplacer écran 5.8" par tchoupi
3 516 30-01-2017 16:14:18 par Borower

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]