Perte de puissance classe a220 cdi (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 30-06-2016 20:52:17

Aurelie68
Visiteur
Inscription : 30-06-2016
Messages : 1

Perte de puissance classe a220 cdi

Bonjour à tous,

Je viens de faire l'acquisition d'une classe A220 cdi pack Amg de 01/2014 en boîte auto et un petit soucis c est présenté aujourd'hui. Après avoir roulé plusieurs kilomètres en mode sport, la voiture est passé automatiquement en mode éco, et impossible de remettre le mode sport. De plus, par moment le moteur perdait de la puissance et impossible d accélérer correctement. Meme apres avoir coupé et rallumé le moteur, le probleme persistait. Sauriez-vous ce que cela pourrait être?

Merci pour votre aide!

Aurelie

Hors Ligne

Annonce

#2 30-06-2016 20:55:03

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 817
Site Web

Re : Perte de puissance classe a220 cdi

Hello,

Une Classe A de 2014 n'est certainement pas une W168, je déplace le sujet.


Forum-mercedes.com

Hors Ligne

#3 01-07-2016 08:21:33

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : Perte de puissance classe a220 cdi

Bonjour Aurelie et bienvenue au forum.  smile   
   
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#4 05-10-2016 21:43:35

MB14
Visiteur
Inscription : 02-09-2016
Messages : 7

Re : Perte de puissance classe a220 cdi

Bonsoir Aurélie,

J'ai le même modèle que le votre et j'ai rencontré le même problème que vous la semaine dernière.
A la différence que je l'ai remarqué quelques secondes après avoir démarré (mode E par defaut) que la puissance était très très limité, accélérations faiblardes, plus de kick down. J'ai tenté de changer de mode en vain, bloqué en Eco (et pas de séquentielle non plus).

Je me suis arrêté, ai coupé et redémarrer le moteur et le problème avait disparu.

Bizarre quand même.

Avez vous eu une réponse à votre question, cela peut être du à quoi  ?

Bonne soirée

Hors Ligne

#5 10-10-2016 14:13:14

loul
Hotesse d'accueil
Inscription : 19-12-2015
Messages : 103

Re : Perte de puissance classe a220 cdi

j'avais eu ça sur ma 2012 mais j'ai eu un témoin d'allumé au tableau de bord qui m'avait mis en mode dégradé et je plafonnais à 110 . Le changement d'un capteur de gaz d'échappement en garantie avait règlé le problème.
Je précise elle avait 7000 kms !!!!

Dernière modification par loul (10-10-2016 14:13:35)


A 200 D fascination BVA 2015

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.234 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]