Ralenti irrégulier ML400 (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-06-2016 13:48:35

Hatemaster
Sans permis
Inscription : 30-05-2016
Messages : 15

Ralenti irrégulier ML400

Bonjour,

Depuis quelque temps, j'ai un ralenti très irrégulier,

A froid - Il amorce un calage, descend quasi a 500t/min puis coup de gaz, remonté quasi jusqu’à 1500t/min en boucle, chaque cycle dure environ 3sec.
A chaud - Même chose pour les durer de cycle mais la fluctuation est moindre, variation d'environ 200t/min

J'ai cherché un peu et pas mal de modèle rencontre le problème chez merco mais chaque modèle semble avoir sa solution.
Tout est mentionné, mise en cause de l'exelium, régulateur de pression, filtre à gasoil, injecteur, egr, etc...
J'ai même lu un post ou un mec réglais le problème en ajoutant 1l de 5w30 dans le gasoil avant le plein ...

Pour le reste le moteur a un peu de mal à reprendre en bas régime mais passé les 1700 1800 t/min pas de problème, les turbos donnent en plein la monté en régime est normal.

J'ai vidangé le bahut y a 2 semaine j'ai fait les filtre à huile et à air. Je compte faire le filtre à gasoil rapidement.

Si vous avez des idées je suis preneur.

Autre chose, j'aimerais changer mon tendeur de chaine, mais je ne sais pas si il y a un cache comme sur certains modèle ou si il faut déposer le carter de distribution ?

Bien à vous

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 101 06-12-2016 17:49:26 par Gueko 77
6 104 05-12-2016 12:59:26 par Cl203 51
22 483 30-11-2016 14:31:58 par JFJ86
22 243 12-11-2016 08:37:28 par merco33
5 305 07-11-2016 23:39:14 par Pit1300

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]