Problèmes divers, liés? (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-06-2016 05:22:23

yeti68
Visiteur
Inscription : 23-06-2016
Messages : 2

Problèmes divers, liés?

Hello tout le monde,
Je rencontre plusieurs soucys avec mon 320CDI.
Dans un premier temps j'ai mon arbre de transmission quasi HS (enfin le bidule en croix...) bref véhicule immobilisé en attendant que mon frangin se décide à le démonter pour l'envoyer en réparation (oui apparemment, il y a un spécialiste vers Strasbourg qui fait ça).
Comme vous l'aurez compris je ne suis pas vraiment un pro de la méca et de ses thermes techniques.

Je rencontre un second problème dont il m'est impossible de trouver la provenance. En roulant le mois dernier, sous la pluie j'ai soudainement mes essuies-glaces qui se sont arrêtés et le voyant "off" à côté du texte airbag passenger s'est allumé, celui situé à côté du bouton de réglage des sièges chauffant.
Je me suis arrêté, j'ai coupé le contact, attendus quelques minutes et j'ai redémarré, le problème avait disparus, pas d'affolement sûrement un petit bug.
Le même problème réapparait 3 jours plus tard, et disparait de la même manière. Pour au final refaire surface une semaine plus tard... Mais la j'ai beau couper et redémarrer ça ne reviens plus!
Lorsque quelqu'un se mets côté passager, il n'est plus détecté, je n'ai ni voyant de ceinture ni bip-bip. Le voyant SRS du tableau de bord quant à lui s'allume pas une fois le véhicule en route (ce qui est normal) mais j'ai tout de même ce voyant orange sur OFF du air-bag passenger.
J'ai vérifier tout les fusibles (capot, coté passager, coffre), une autre personne l'a également fait (plutôt deux fois qu'une) intervertir tous les relais entre eux (ceux qui avaient les mêmes référence entre eux quoi...) mais rien n'y fait...
Impossible de déplacer le véhicule pour le moment (donc pas de diag). Je ne trouve rien qui peut faire le rapprochement entre le non captage de mon passager, l'arrêt mise hors tension de l'airbag ainsi que mes essuies glaces.

PS : les essuies glaces avant et arrière sont inactifs, par contre le lave glace lui fonctionne correctement.

Merci d'avance pour votre aide.

Brian.

Hors Ligne

Annonce

#2 19-11-2016 08:05:08

kerman
Visiteur
Inscription : 19-11-2016
Messages : 2

Re : Problèmes divers, liés?

Bonjour,
avez vous vérifier le boitier SAM sous le siège avant passager ?
Problème lié à une présence d'eau dans ce boitier.

Hors Ligne

#3 20-11-2016 14:10:32

d2shark
Commercial
Lieu : L.A. (Courneuve)
Inscription : 18-12-2013
Messages : 677

Re : Problèmes divers, liés?

Exactement


R-Force1, live & direct from L.A.(courneuve)
R350CDI V251  de 10/2009

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 92 16-11-2016 08:29:58 par JFJ86
Problèmes Turbo Récurrents ? par Sebastien_be
14 448 14-11-2016 18:48:00 par Gyozep
2 86 29-10-2016 12:33:26 par fab67
2 111 21-10-2016 23:52:25 par Dams
8 11600 15-10-2016 10:07:14 par Mat15

Pied de page des forums




Server Stats - [ Generated in 0.025 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]