Présentation et problème Attention assist (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-06-2016 11:38:51

Mercure_512
Jeune permis
Inscription : 22-06-2016
Messages : 26

Présentation et problème Attention assist

Bonjour,
Je me présente, je m'appelle Mercure et je viens de faire l'acquisition d'une Mercedes A180 Fascination ( AMG line ) de 2013 en Allemagne.
Je commence à m'approprier le véhicule, mais voilà je suis confronté à un problème et je n'ai pas trouvé de réponse sur internet ou les forums.
J'ai l'option Attention Assist sur le véhicule et je l'ai bien activé via le tableau de bord.
Or, le symbole n'apparaît pas ( 'la petite tasse' ) au démarrage de la voiture.
Est-ce normal ? Ou ai-je raté quelque chose ?
Merci d'avance pour votre aide.
Cordialement

Hors Ligne

Annonce

#2 22-06-2016 12:24:00

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 508

Re : Présentation et problème Attention assist

Bonjour Mercure (au beau fixe aujourd'hui big_smile ) et bienvenue sur le forum smile


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#3 22-06-2016 12:45:35

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 3 729

Re : Présentation et problème Attention assist

Bonjour et bienvenue sur le forum wink

Ouvre un post au bon endroit pour avoir des réponses

Il est aussi  utile de lire les règles du forum:  Réglement du forum
pour maitriser tout  sur le forum : Maitrise du forum


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#4 22-06-2016 13:27:08

Mercure_512
Jeune permis
Inscription : 22-06-2016
Messages : 26

Re : Présentation et problème Attention assist

Merci pour votre retour.
J'ai bien tout lu, mais je n'ai pas trouvé où poster ma question...

Hors Ligne

#5 22-06-2016 13:37:52

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 508

Re : Présentation et problème Attention assist


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#6 22-06-2016 13:50:57

Mercure_512
Jeune permis
Inscription : 22-06-2016
Messages : 26

Re : Présentation et problème Attention assist

Je l'ai bien posté à cet endroit, il me semble.
En tout cas, je ne sais pas si quelqu'un a déjà rencontré ce problème.
Merci par avance.

Hors Ligne

#7 22-06-2016 14:12:56

Mikel2b
Comptable
Inscription : 22-05-2015
Messages : 382

Re : Présentation et problème Attention assist

Bonjour Mercure,
Ton post est au bon endroit mais ta présentation fort sympathique, serait bien plus apprécié dans le topic dédié ici : Présentation membres


2003- CLK W209 Cabriolet 240 Avantgarde bva5 - 2005- Class C W203 Coupe 200k sport Edition bva5
2007- Class B W245 200 sport bvm6 - 2009- Classe C W204 220 cdi Avantgarde bva5
2011- BMW 118i Cabriolet Excellis bvm7 - 2013- BMW X1 Xdrive 20d Sport bvm7
2015- CLA 250 Shooting Brake 7G-DCT Fascination - 2017- GLC 220d 9G-Tronic Executive

Hors Ligne

#8 22-06-2016 15:25:13

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 238

Re : Présentation et problème Attention assist

Mercure  si tu n'as pas le symbole "Tasse" en gris, c'est que tu n'as pas activé la fonction . . . ou il y a un problème  wink

Hors Ligne

#9 22-06-2016 16:44:57

Mercure_512
Jeune permis
Inscription : 22-06-2016
Messages : 26

Re : Présentation et problème Attention assist

Labetenoir a écrit :

Mercure  si tu n'as pas le symbole "Tasse" en gris, c'est que tu n'as pas activé la fonction . . . ou il y a un problème  wink

Justement, je l'ai bien activé ( via le tableau de bord ), mais aucun symbole qui apparait...
Je ne vois pas d'où pourrait venir le problème.
Est-ce que le symbole apparait immédiatement une fois activée ?
Ou seulement après un certain temps de circulation ?
Merci

Dernière modification par Mercure_512 (22-06-2016 16:47:06)

Hors Ligne

#10 22-06-2016 17:33:43

slim94
Réceptionnaire
Inscription : 29-05-2016
Messages : 584

Re : Présentation et problème Attention assist

bienvenue


Classe A 220d 177 7G-Tronic Fascination
Anciennement Golf IV 130/150 et Golf V 140 TDI

Hors Ligne

#11 22-06-2016 18:41:16

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 5 021

Re : Présentation et problème Attention assist

bonjour et bienvenue parmi nous smile


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#12 22-06-2016 18:52:37

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 238

Re : Présentation et problème Attention assist

Mercure_512 a écrit :
Labetenoir a écrit :

Mercure  si tu n'as pas le symbole "Tasse" en gris, c'est que tu n'as pas activé la fonction . . . ou il y a un problème  wink

Justement, je l'ai bien activé ( via le tableau de bord ), mais aucun symbole qui apparait...
Je ne vois pas d'où pourrait venir le problème.
Est-ce que le symbole apparait immédiatement une fois activée ?
Ou seulement après un certain temps de circulation ?
Merci

C'est possible que la fonction, même activée, devient actif à partir d'une certaine vitesse . . .   Je vais regarder sur ma voiture.

Hors Ligne

#13 22-06-2016 19:54:33

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 238

Re : Présentation et problème Attention assist

Sur la mienne, le symbole 'tasse' s'affiche dès le contact (sans mise en route).

Tu es sûr qu'il est activé ?  -  dans le menu, c'est bien indiqué "activé" ?

Hors Ligne

#14 22-06-2016 21:42:57

Mercure_512
Jeune permis
Inscription : 22-06-2016
Messages : 26

Re : Présentation et problème Attention assist

Labetenoir a écrit :

Sur la mienne, le symbole 'tasse' s'affiche dès le contact (sans mise en route).

Tu es sûr qu'il est activé ?  -  dans le menu, c'est bien indiqué "activé" ?

Oui il est bien indiqué "activé". Je me suis renseigné directement à la source chez Mercedes ☺️.
En fait, tout dépend de l écran : il existe 2 écrans différents du tableau de bord. Soit noir et blanc, soit couleur. Écran noir et blanc = tasse grise apparaît au démarrage. Écran couleur = tasse apparaît uniquement après 20 minutes. La difference des écrans dépend du pack. Pour ma part, pack AMG : écran couleur, donc deuxième cas de figure. Si cette information peut aider d autres personnes, c est cool ☺️.

Hors Ligne

#15 22-06-2016 21:50:34

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 238

Re : Présentation et problème Attention assist

Il ne reste qu'à faire un petit tour de 25 minutes . . .   wink

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Présentation Krumpy78 par Krumpy78  [ 1 2 ]
28 184 Aujourd'hui 19:52:55 par Krumpy78
Presentation par Huricanez93
9 66 Aujourd'hui 18:41:55 par merco33
Presentation par Canardweb
8 43 Aujourd'hui 18:32:33 par merco33
Présentation par riri0013
7 50 Aujourd'hui 18:31:08 par merco33
Présentation Kim par 180cdi
6 49 Aujourd'hui 18:30:02 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]