300TD démarre plus depuis qu'il a inversé les polarités de la batterie (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-06-2016 21:16:19

Yoann29900
Sans permis
Lieu : Concarneau
Inscription : 20-06-2016
Messages : 13

300TD démarre plus depuis qu'il a inversé les polarités de la batterie

Bonjour à tous ...

Je dois acquérir une Mercedes W210 300 TD de 1997

Le Monsieur me dit que depuis qu'il à mis une batterie neuves .les portes s'ouvres et les voyants s'allumes mais elle ne démarre pas.
PS: Il a laissé la voiture 3 ou 4 jours sans batterie et je viens d'apprendre aujourd'hui en allant la voir qui l'avait inversé les polarités en la branchant .
Je sais pas si cela peux venir du boitier K40 ou autre chose ?!?
Cela peux engendrer d'autres problème d'avoir inversé les polarités ?!?
Je ne trouve pas la panne.
Merci d'avance .

Yoann

Dernière modification par Yoann29900 (22-06-2016 10:05:44)


Yoann Jeune homme de 35 ans de Concarneau ancien chauffeur routier international
Je savoure la deuxième chance que la vie ma offerte .

Hors Ligne

Annonce

#2 20-06-2016 21:28:36

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 352
Site Web

Re : 300TD démarre plus depuis qu'il a inversé les polarités de la batterie

Hello,

Les messages copiés collés sont interdits sur le forum: règlement. Merci de lire les règles et de t'y conformer.


Forum-mercedes.com

En Ligne

#3 20-06-2016 21:50:40

Yoann29900
Sans permis
Lieu : Concarneau
Inscription : 20-06-2016
Messages : 13

Re : 300TD démarre plus depuis qu'il a inversé les polarités de la batterie

ok excusez moi
j'ai pas l'habitude d'aller sur les forums
Comment puis je faire ?


Yoann Jeune homme de 35 ans de Concarneau ancien chauffeur routier international
Je savoure la deuxième chance que la vie ma offerte .

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
11 357 Hier 17:34:10 par merco33
20 959 23-05-2018 22:05:15 par ML63AMG
9 971 21-05-2018 00:39:04 par ML63AMG
1 67 19-05-2018 08:51:30 par Somee
Ne démarre plus par Cocosteph
12 157 17-05-2018 22:39:22 par Cocosteph

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]