Je cherche la borne de démarrage sur ma Classe S (Page 1) / Classe S W220 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-06-2016 16:00:07

JMR13
Visiteur
Inscription : 20-06-2016
Messages : 2

Je cherche la borne de démarrage sur ma Classe S

Bonjour,
Je rencontre le problème visiblement classique suivant :
Mercedes Classe S 500 Limousine de 2002.
Batterie à plat.
Coffre ne s'ouvre pas et la voiture est garée contre un arbre. Donc aucun accès possible à la batterie.
Elle est en position parking et donc aucun moyen de la déplacer.
Il y a semble-t-il une cosse, sous le capot moteur, pour assurer l'aide au démarrage.
Je ne l'ai pas trouvée.
Elle n'est pas à l'endroit indiqué par la documentation on line de Mercedes, ni aux divers endroits suggérés par les internautes.
Après avoir attendu de longues minutes l'assistance mercedes, j'attends désormais qu'ils me rappellent.
Je préfèrerais régler mon problème tout seul.
Si quelqu'un peut m'aider .....
Merci d'avance,
JMR13

Hors Ligne

Annonce

#2 20-06-2016 16:09:56

Nicolas78420
Technicien diagnostic
Inscription : 12-05-2016
Messages : 331

Re : Je cherche la borne de démarrage sur ma Classe S

J'imagine que dans l'urgence tu n'as pas eu le temps de te présenter

Au cas ou l'Anglais ne te soit pas familier, le + (Rouge) sur un des boulons ou arrivent les gros cables rouges, la masse (Noir) sur la pate métalique

https://www.youtube.com/watch?v=Jb_7E-Z5D7g

Dernière modification par Nicolas78420 (20-06-2016 16:17:05)


E320 CDI Elegance 1999

Hors Ligne

#3 20-06-2016 16:30:04

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 053
Site Web

Re : Je cherche la borne de démarrage sur ma Classe S

Hello,

Tu peux te dépanner en te branchant sur le plus alternateur ou démarreur si tu y a accès.


Forum-mercedes.com

Hors Ligne

#4 24-06-2016 10:35:07

JMR13
Visiteur
Inscription : 20-06-2016
Messages : 2

Re : Je cherche la borne de démarrage sur ma Classe S

Merci à DaddyKool, j'ai réglé mon problème en me branchant sur le + de l'alternateur.
Au passage, j'ai pu vérifier que sur mon modèle de classe S il n'y a pas de borne d'assistance au démarrage à l'avant.
Je ne me gare plus contre un arbre et je croise les doigts pour que la batterie tienne le coup.

Merci

Cordialement,

Hors Ligne

#5 24-06-2016 22:43:41

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 312

Re : Je cherche la borne de démarrage sur ma Classe S

Tu as trouvé pourquoi la batterie était vide ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Accoudoir classe B W245 par tbouziane
0 11 Hier 23:24:18 par tbouziane
1 101 Hier 22:59:56 par jibi2
centralisation classe c par tété02
13 152 Hier 18:16:07 par tété02
41 1671 Hier 11:20:38 par yoga
12 173 22-04-2017 17:38:57 par manu77500

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]