problème de boite de vitesse auto sur w163 (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-06-2016 14:32:09

pat 007
Visiteur
Inscription : 15-06-2016
Messages : 1

problème de boite de vitesse auto sur w163

bonjour
j'ai un ml 270 w163 ma boite est bloquer en première ou seconde la marche AR marche plus de compte tours ni affichage des vitesse au compteur plus de vitesse
c'est une nouvelle boite acheté d'occase la mienne fuyais beaucoup et quand elle ma fait la même chose j'ai cru quel avait lâche mais j'avais vitesse et compte tours le ml a 430 000 km
quelqu'un pourrait me dire d'ou ça viens ?

merci d'avance

Hors Ligne

Annonce

#2 17-06-2016 14:39:00

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : problème de boite de vitesse auto sur w163

Bonjour smile

Pour ma part diag chez MB !

Si c est ta boîte qui déconne, j 'espère que tu as une garantie dessus wink

Au fait,  qui a monté la boîte de vitesse ?


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#3 17-06-2016 15:11:51

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 449

Re : problème de boite de vitesse auto sur w163

Bonjour

Il me semble qu'il faut le diag de chez Mb pour réinitialiser  l’électronique de la boite de vitesse.   roll

Dernière modification par JFJ86 (17-06-2016 15:12:39)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 1071 Hier 23:57:08 par Krisk
2 64 Hier 18:12:34 par Mimi92-Alb
0 21 Hier 16:35:22 par PSAMAN
1 47 Hier 10:58:41 par Aurélie33
1 23 Hier 09:48:34 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]