Capteurs (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-06-2016 21:45:39

Claude DELEVILLE
Apprenti
Lieu : Clichy sous Bois
Inscription : 20-03-2015
Messages : 79

Capteurs

Bonjour,
J'ai la même panne que l'an dernier qui a conduit à l'échange du capteur arbre à cames. La voiture ne démarrait plus chaude et froide elle redémarrait et on pouvait rouler de grandes distances à condition de ne pas arrêter le moteur où là, il fallait la laisser refroidir.
Aujourd'hui j'ai la même panne sauf que cette fois, elle redémarre bien refroidie (environ 70° ) mais dès qu'elle atteint,les environs de 85° elle cale de nouveau m'obligeant à la laisser redescendre en température vers 70° pour pouvoir la redémarrer, ce qui fait que là, on est en panne tous les 4 ou 5 kilomètres.
je soupçonne évidemment le capteur arbre à cames qui serait de nouveau défectueux, étonnant, mais plutôt le capteur PMH.
Quelqu'un a-t-il une expérience la dessus et un tuto qui pourrait me permettre de faire peut-être l'échange moi-même.
Merci à ceux qui pourront me venir en aide.


En matière automobile, il y a Mercedes et puis il y a les autres....

Hors Ligne

Annonce

#2 13-06-2016 09:14:31

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Capteurs

Hello, oui je te rejoins, je pense que c'est plutôt ton capteur PMH qui est HS , des membres vont surement te donner les plans/schémas de ton modèle pour que tu puisses le changer, mais tu peux déjà commander la pièce... smile

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.025 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]