Clim ne fait pas de froid malgré recharge (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-06-2016 10:15:10

nitrosails
Visiteur
Inscription : 11-06-2016
Messages : 2

Clim ne fait pas de froid malgré recharge

Hello

Je viens d'acheter un VITO 109 CDI.
Le vendeur, un maçon, ne se servait jamais de la clim.
Quand j'ai voulu m'en servir elle ne faisait pas de froid, j'ai prix RDV dans un centre auto pour une recharge.
Il restait 180grs de gaz, ils ont fait le tirage sous vide sans trouver de fuite, puis ont re-remplis avec 530grs de gaz il me semble.
Tout content je met la clim : pas mieux, toujours pas de froid.

Lorsque j'appuie sur le bouton de la clim, il y a bien une différence de régime au niveau du moteur.
Hier j'ai ouvert le capot, fait tourner le moteur avec la clim enclenché, le tuyau qui sort du compresseur et va dans le radiateur devant (condensateur ? ou évaporateur ? ) devient chaud, ce qui semble indiquer que le compresseur fonctionne ?
Le tuyau qui sort du radiateur et part vers l'habitacle reste a température ambiante.
Les 2 ventilos en face avant ne se déclenche pas.
L'air qui sort des bouches d'aération n'est pas froid.

J'ai vérifié le filtre d'habitacle, il n'est pas encrassé.

Le capteur de température d'habitacle et le bouton de réglage de température semblent fonctionner puisque si je demande du chaud, j'ai bien du chaud qui arrive.

Bref je sais plus trop quoi faire.

Hors Ligne

Annonce

#2 08-07-2016 14:48:34

viano639
Jeune permis
Inscription : 17-02-2016
Messages : 47

Re : Clim ne fait pas de froid malgré recharge

Comment enclenches tu ta clim ?

le voyant du bouton s'allume ou s’éteint ? de quelle couleur ?

quand tu enclenches entends tu un clac ?


mon camion >>> nor*** spee** mid** sont à la mécanique ce que McD** est à la restauration <<<

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Bruit de frottement a froid par Django  [ 1 2 ]
30 416 Hier 14:55:05 par ML63AMG
4 247 14-04-2018 18:19:59 par tanlanquera1957
6 198 10-04-2018 12:43:06 par Le stelou27
16 9017 05-04-2018 12:01:58 par ML63AMG
11 7596 27-03-2018 21:25:03 par eric l.

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]