Clim ne fait pas de froid malgré recharge (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-06-2016 10:15:10

nitrosails
Visiteur
Inscription : 11-06-2016
Messages : 2

Clim ne fait pas de froid malgré recharge

Hello

Je viens d'acheter un VITO 109 CDI.
Le vendeur, un maçon, ne se servait jamais de la clim.
Quand j'ai voulu m'en servir elle ne faisait pas de froid, j'ai prix RDV dans un centre auto pour une recharge.
Il restait 180grs de gaz, ils ont fait le tirage sous vide sans trouver de fuite, puis ont re-remplis avec 530grs de gaz il me semble.
Tout content je met la clim : pas mieux, toujours pas de froid.

Lorsque j'appuie sur le bouton de la clim, il y a bien une différence de régime au niveau du moteur.
Hier j'ai ouvert le capot, fait tourner le moteur avec la clim enclenché, le tuyau qui sort du compresseur et va dans le radiateur devant (condensateur ? ou évaporateur ? ) devient chaud, ce qui semble indiquer que le compresseur fonctionne ?
Le tuyau qui sort du radiateur et part vers l'habitacle reste a température ambiante.
Les 2 ventilos en face avant ne se déclenche pas.
L'air qui sort des bouches d'aération n'est pas froid.

J'ai vérifié le filtre d'habitacle, il n'est pas encrassé.

Le capteur de température d'habitacle et le bouton de réglage de température semblent fonctionner puisque si je demande du chaud, j'ai bien du chaud qui arrive.

Bref je sais plus trop quoi faire.

Hors Ligne

Annonce

#2 08-07-2016 14:48:34

viano639
Jeune permis
Inscription : 17-02-2016
Messages : 47

Re : Clim ne fait pas de froid malgré recharge

Comment enclenches tu ta clim ?

le voyant du bouton s'allume ou s’éteint ? de quelle couleur ?

quand tu enclenches entends tu un clac ?


mon camion >>> nor*** spee** mid** sont à la mécanique ce que McD** est à la restauration <<<

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 16 Aujourd'hui 14:19:07 par Yoyo84
8 1954 25-07-2017 22:54:29 par Ombrax
2 50 25-07-2017 11:35:58 par LE KIKI
3 95 21-07-2017 02:31:55 par fase
11 187 19-07-2017 21:30:15 par Gautré

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]