Problème électrique? (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-02-2013 08:42:15

coni972
Visiteur
Inscription : 19-02-2013
Messages : 5

Problème électrique?

Salut à tous.
Il y a un truc bizarre sur ma voiture. De temps en temps les vitres électriques ne fonctionnent plus. Et il suffit d'enlever et de remettre le fusible correspondant pour que ça reparte. Je précise, sans que le fusible soit grillé. D'où cela peut-il venir?
Je ne sais pas si c'est lié, mais par moment même éteinte la clim se met en marche toute seule puis s'arrête. Je soupçone un problème électrique mais où?

Merci pour votre aide si vous avez déjà connu ce cas de figure.

coni

Hors Ligne

Annonce

#2 19-02-2013 12:59:18

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : Problème électrique?

Regarde sous la boîte à fusibles côté moteur voir si il n y a pas une entrée d eau sinon peut avoir un pb au nivau du Sam mais passage à la valise oblige


banniere-forum-mercedes-468-60.png

Hors Ligne

#3 19-02-2013 14:25:07

coni972
Visiteur
Inscription : 19-02-2013
Messages : 5

Re : Problème électrique?

Merci. Je vais regarder ça déjà pour la boite à fusible. Mais même si ça le fait aussi avec la vitre avant passager dont le fusible est dans le coffre, ça peut venir aussi du compartiment moteur?
Petite question toute bête, c'est quoi le Sam?
Merci encore

Hors Ligne

#4 19-02-2013 18:02:14

coni972
Visiteur
Inscription : 19-02-2013
Messages : 5

Re : Problème électrique?

J'ai regardé, il n'y a pas d'entrée d'eau visiblement. ça s'annonce mal on dirait sad

Hors Ligne

#5 20-02-2013 18:05:00

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Problème électrique?

Le SAM, c'est un boitier électronique qui pilote plusieurs éléments sur ton véhicule.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#6 28-02-2013 18:35:20

coni972
Visiteur
Inscription : 19-02-2013
Messages : 5

Re : Problème électrique?

Merci beaucoup pour l'information smile. Je vais me pencher dessus les jours prochains.

Hors Ligne

#7 01-03-2016 22:27:14

renetiss
Sans permis
Inscription : 28-04-2013
Messages : 22

Re : Problème électrique?

bonsoir,

ça m'est arrivé sur ma c220cdi !!! J'ai actionné les 2 vitres av et remontées plusieurs fois, idem à l'ar. et depuis pas de problème. Un voisin a eu le même sur sa 250 il a fait pareil pour le mme résultat !!

Bonne chance, renetiss

Hors Ligne

#8 01-03-2016 23:04:46

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 106

Re : Problème électrique?

reponse un peu tardive non ! le message date de 2013 !


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#9 02-03-2016 00:52:22

renetiss
Sans permis
Inscription : 28-04-2013
Messages : 22

Re : Problème électrique?

Excusez, je ne l'ai vue que ce soir et je ne roule en C W202que depuis 3ans!!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
35 883 Aujourd'hui 02:22:21 par Kello
55 35417 Hier 21:16:49 par Yannovich22
0 36 Hier 15:07:13 par S320CDI
2 59 Hier 10:39:37 par Serkan3869
2 81 Hier 01:51:16 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]