Problème de boite automatique (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-06-2016 10:09:55

miloga
Jeune permis
Inscription : 05-06-2016
Messages : 36

Problème de boite automatique

Bonjour à tous

Après avoir passé quelques heures à chercher sur le forum il me semble que le problème que je rencontre avec ma boite auto sur CLK 320 essence de 2004 n'ai pas été décrit. Je me permets donc de vous le soumettre.

Vous m'excuserez pour la longueur de ce post mais je n'arrive pas là sans avoir tenté quoi que ce soit et je vais essayer d'être le plus clair possible

J'ai acheté ce véhicule il y a environ 2 mois. Très bien entretenu mais avec un problème de boite auto. Une vidange récente n'ayant rien changé. Le prix d'achat tenait compte de ce défaut donc pas de mauvaise surprise.

Je vous décrit dans un premier temps les symptômes avant premiers travaux.

A froid et sur peut être 800 à 1000m, tout semble bien se passer. Très rapidement, le passage de 1ère en 2ème se faisait avec un à coup important, parfois 2, accompagné(s) d'un bruit relativement impressionnant. Sorte de "grognement" sourd. Ce phénomène n'était pas récent. Existait apparemment depuis près de 40 000km d'après le vendeur !...
Des à coups pouvaient se produire sur les autres rapport mais beaucoup moins. Autre symptôme, l'impression que les vitesses n'étaient pas "verrouillées" à certaines vitesses stabilisées comme 80 ou 110km/h avec des changements de régime moteur de l'ordre de 100tr/min.

Après réinitialisation du calculateur en suivant la procédure trouvée sur le net. Léger changement au passage de vitesse mais bruit toujours très présent.

Je décide de changer la platine électrique. Aucun effet...

J'ai donc pris rendez vous chez Mercedes pour un diagnostique. Verdict : convertisseur HS suite probablement à un défaut ancien de platine électrique (qu'ils n'ont pas pu voir bien sûr puisque je l'avais changé et ne leurs avais pas dit de peur d'être mal reçu. En fait équipe très sympa, compétente et tarif du diagnostique tout à fait raisonnable). Le bruit venait donc du convertisseur (prévisible)

Devis Mercedes : 3300€ pour changement platine hydraulique et convertisseur...

J'ai fait le choix de tout changer pour de l'occasion. Boite + convertisseur.

Ceci fait dans les règles de l'art par un garagiste du coin (j'aurai préférer m'en occuper mais sans pont ni garage...)

Et là ! Je me retrouve avec exactement le même comportement de boite ! Le bruit dû au convertisseur HS en moins quand même.

Soit, lors du passage entre 1ère et 2ème la vitesse semble vouloir changer en douceur avec début de glissement apparemment normal et là boom ! à coup important et chute franche du régime moteur. Comme si la vitesse se verrouillait brutalement (choc variable en fonction de la charge mais sensiblement comme avant le changement de boite),
"L'instabilité" entre 4 et 5 à vitesse stabilisée toujours perceptible de temps en temps.

J'ai un peu de mal à croire que ces 2 boites présentent exactement le même défaut surtout que je n'ai finalement pas trouvé, malgré mes heures de lecture, une description identique de dysfonctionnement. (J'ai pu passer à côté bien sûr...)

J'ai donc pensé à ce qui n'avait pas été changé : Le calculateur et le faisceau. Calculateur à priori testé lors du passage chez Mercedes mais bon, on ne sais jamais. Je démontre et je trouve un boîtier d'aspect neuf. Pas la moindre trace d'oxydation ni d'huile comme ça peut apparemment arriver. Ce n'est bien sûr pas une garantie de bon fonctionnement mais je n'ai bien sûr pas les moyens de le tester

Hier, je récupère la platine électrique neuve que j'avais monté sûr la première boite et la monte sur la nouvelle. J'en profite pour faire bien sûr une deuxième vidange après environ 400km avec cette "nouvelle" boite.

Dernière "précaution", je démonte et passe au nettoyant contact les prises du faisceau côté boite et calculateur.

Résultat des courses, toujours le même à coup au passage de la 2ème. Au risque de me répéter et pour m'assurer d'un descriptif clair, le moteur monte dans les tours, par exemple jusqu'à 2000tr/min en accélérant gentiment, la vitesse semble commencer à changer en douceur, le régime moteur commence à chuter normalement et c'est là qu'intervient l'à coup avec chute plus importante du régime moteur. Comme si la vitesse se verrouillait d'un coup

Bref. Je vous sollicite avant de repartir chez Mercedes. Peut être aurez vous une idée qui me permettra de l'éviter

D'avance merci

Hors Ligne

Annonce

#2 08-06-2016 09:27:27

miloga
Jeune permis
Inscription : 05-06-2016
Messages : 36

Re : Problème de boite automatique

Bonjour à tous
Personne n'a de petite suggestion à me faire ? :'(

Hors Ligne

#3 08-06-2016 12:59:16

Jimmy 91
Hotesse d'accueil
Inscription : 23-05-2016
Messages : 117

Re : Problème de boite automatique

Hello, BLOC HYDRAULIQUE, changement imperatif par rapport a tes symptomes


Le drame dans la vie c'est que l'on en sort jamais vivant
E 320 cdi W210, Sprinter 319, 230 CE W124 ML W163

Hors Ligne

#4 08-06-2016 13:03:13

Jimmy 91
Hotesse d'accueil
Inscription : 23-05-2016
Messages : 117

Re : Problème de boite automatique

L'oscillement du compte tour a vitesse stabilisée et du a l'embrayage de pontage situé dans le convertisseur, mettre de l'occasion sur ces pieces n'est pas un bon choix, parfois le bloc hydraulique aussi gere mal l'embrayage de pontage, dans ton cas les deux sembles en cause


Le drame dans la vie c'est que l'on en sort jamais vivant
E 320 cdi W210, Sprinter 319, 230 CE W124 ML W163

Hors Ligne

#5 08-06-2016 14:01:17

miloga
Jeune permis
Inscription : 05-06-2016
Messages : 36

Re : Problème de boite automatique

Merci pour ces infos Jimmy91. C'est bien sûr le budget qui a motivé ce choix d'occasion. Un peu la roulette russe c'est sûr mais sur un véhicule de plus de 220 000km...

Le fait que 2 boites de suite présentent les mêmes symptômes serait une pure coïncidence d'après vous ? Je veux bien le croire mais ça me parait quand même surprenant. Non ?

Si c'est le cas, vraiment pas de bol... me voilà à la case départ. J'espère que seul le bloc hydraulique est en cause. Ça je peux le changer seul sans souci. Le convertisseur ce n'est pas la même histoire sans pont...

Hors Ligne

#6 08-06-2016 17:40:47

Jimmy 91
Hotesse d'accueil
Inscription : 23-05-2016
Messages : 117

Re : Problème de boite automatique

Ces boites sont très fiables mais a condition qu'elles soit entretenues, ce qui n'est pas toujours le cas, pour ma part je commencerai par le bloc hydraulique cela reste une opération simple a effectuer, si tu as ton convertisseur a changer il existe des boites ou ils en font en Echange standard de qualité et ce pour un tarif inférieur a la concession
Tiens nous au courant !


Le drame dans la vie c'est que l'on en sort jamais vivant
E 320 cdi W210, Sprinter 319, 230 CE W124 ML W163

Hors Ligne

#7 10-06-2016 16:52:29

miloga
Jeune permis
Inscription : 05-06-2016
Messages : 36

Re : Problème de boite automatique

Ok merci.
Avant de me lancer dans le remplacement de ce bloc hydraulique, je veux m'assurer qu'aucun souci de pilotage ne soit en cause car je reste très surpris par le fait que 2 boites de suite présentent les mêmes symptômes. Et comme seul Mercedes peut le contrôler, j'ai pris un rdv pour jeudi prochain. S'ils m'assurent que tout est ok de ce côté, je m'y colle.
Je vous tiens au courant et merci encore

Hors Ligne

#8 10-06-2016 21:22:41

Jimmy 91
Hotesse d'accueil
Inscription : 23-05-2016
Messages : 117

Re : Problème de boite automatique

Ok, tiens nous au courant, mais tu verra le pilotage de la boite ne sera pas en cause !
Fait le diag ainsi tu sera sur

A bientot


Le drame dans la vie c'est que l'on en sort jamais vivant
E 320 cdi W210, Sprinter 319, 230 CE W124 ML W163

Hors Ligne

#9 17-06-2016 07:50:19

miloga
Jeune permis
Inscription : 05-06-2016
Messages : 36

Re : Problème de boite automatique

Bonjour à tous
Passage chez Mercedes hier. Le fonctionnement de l’embrayage de pontage du convertisseur est en cause. Ils ont fait un test en le neutralisant avec la valise et la voiture fonctionne parfaitement. Le hic c'est qu'ils sont incapable de dire si c'est, le convertisseur lui même, le bloc hydraulique, l'électrovanne, ou... le pilotage par le TCM. ils me disent que pour faire un diagnostique complet ça pourrait leurs prendre 8h et donc 900€ !
Pourtant, avec les infos détaillées que je leurs avais donné, le responsable SAV avait l'air de dire qu'il fallait partir sur un "adaptation de boite", donc une reprogrammation. Ce n'est pas lui qui a pris en charge la voiture. Ils ne s'y sont pas essayé. Et l'argument choc que je craignais est tombé : comme je bricole moi même, ils ne sont pas chaud pour s'engager dans d'autres investigations...
Donc retour quasiment à la case départ...

Hors Ligne

#10 19-06-2016 09:58:45

Jimmy 91
Hotesse d'accueil
Inscription : 23-05-2016
Messages : 117

Re : Problème de boite automatique

Bonjour Miloga, en effet cela ne va pas etre facile, je doute serieusement d'un probleme de gestion mais bon ...
N'as tu pas garder ton ancienne boite pour essayer les autre elements ?


Le drame dans la vie c'est que l'on en sort jamais vivant
E 320 cdi W210, Sprinter 319, 230 CE W124 ML W163

Hors Ligne

#11 05-07-2016 11:09:30

miloga
Jeune permis
Inscription : 05-06-2016
Messages : 36

Re : Problème de boite automatique

Bonjour à tous
Voulant aller au bout de mon raisonnement j'ai fait l'essai d'un changement de TCM. L'à coup semble disparaître mais la reprogrammation s'impose. Rdv pris semaine prochaine. A suivre...

Hors Ligne

#12 12-07-2016 11:02:03

miloga
Jeune permis
Inscription : 05-06-2016
Messages : 36

Re : Problème de boite automatique

Bonjour à tous
Suite et fin !!
Comme je le pensais, c'était bien un problème de pilotage. Après test de 2 TCM, il n'était finalement pas à changer. Il a juste suffit vider sa mémoire qui avait enregistré ce que la boite "essayait de faire" pour compenser le défaut mécanique de la boite précédente. Bien dommage que la concession ne se soit pas donner la peine de faire ce test dès le départ...
Depuis, fonctionnement nickel ! Je n'en reviens pas tellement elle est fluide. Je ne sens plus du tout les vitesses passer. Un vrai régal :-)
J'espère que cette expérience qui aura un peu traînée en longueur pourra servir à certain d'entre vous
Merci à vous et au forum :-)

Hors Ligne

#13 12-07-2016 22:25:59

M.B
Stagiaire
Inscription : 18-07-2015
Messages : 51

Re : Problème de boite automatique

miloga a écrit :

Bonjour à tous
Suite et fin !!
Comme je le pensais, c'était bien un problème de pilotage. Après test de 2 TCM, il n'était finalement pas à changer. Il a juste suffit vider sa mémoire qui avait enregistré ce que la boite "essayait de faire" pour compenser le défaut mécanique de la boite précédente. Bien dommage que la concession ne se soit pas donner la peine de faire ce test dès le départ...
Depuis, fonctionnement nickel ! Je n'en reviens pas tellement elle est fluide. Je ne sens plus du tout les vitesses passer. Un vrai régal :-)
J'espère que cette expérience qui aura un peu traînée en longueur pourra servir à certain d'entre vous
Merci à vous et au forum :-)

je suivais ce post, merci du retour finale !
Cela a été fait chez MB ? Si oui, à quel prix ?

Je pense avoir plus ou moins le même problème mais de la vitesse 3 à 2, par contre, sans le bruit. Mon post décrivant les détails s'intitule : erreur P2783 (étant donné ton expérience et le raisonnement peut être pourras-tu m'apporter des conseils smile
++

Hors Ligne

#14 15-07-2016 08:22:24

miloga
Jeune permis
Inscription : 05-06-2016
Messages : 36

Re : Problème de boite automatique

Bonjour MB
J'ai dû faire une fausse manœuvre car mon post n'a pas été publié désolé.
Donc l'intervention se fait à la valise et donc chez Mercedes. Ça m'a coûté (seulement) 57 €.
Je suis monté avec le technicien dans la voiture pour les tests en roulant et j'ai bien fait. Il serait probablement parti sur une autre hypothèse d'ordre mécanique ou hydraulique si je n'avais pas insisté (un peu lourdement) sur l'historique de ces à coups pour qu'il fouille côté logiciel.
Bref. C'est fait et j'ai encore du mal à croire qu'elle fonctionne si bien avec une manip "si simple" après le temps que j'ai passé dessus....
Je n'ai pas pris le temps fouillé tous tes post. Peux tu me décrire exactement tes symptômes, et me dire le modèle de voiture, de moteur et de boite voir si je peux t'aider ?

Hors Ligne

#15 17-07-2016 00:26:24

Jimmy 91
Hotesse d'accueil
Inscription : 23-05-2016
Messages : 117

Re : Problème de boite automatique

Merci Miloga de ton retour, cela poura etre fortement utile pour ce type de problemes, quand je penses qu'une fois j'ai abordé le probleme de "gestion" chez Mercedes et on m'a gentillement repondu qu'il n'y avait rien de possible par les parametres...
Maintenant on sait grace a ta perspicasité !


Le drame dans la vie c'est que l'on en sort jamais vivant
E 320 cdi W210, Sprinter 319, 230 CE W124 ML W163

Hors Ligne

#16 17-07-2016 15:34:31

davidos40
Visiteur
Inscription : 17-07-2016
Messages : 1

Re : Problème de boite automatique

Bonjour, je me présente je m'appelle David, je suis nouveau sur le forum et c'est une première pour moi alors veuillez m'excuser si je fais des erreurs, je me permet de venir vers vous peut-être que vous pourriez m'éclairer sur mon véhicule qui est une mercedes E280 cdi de 10/2007 avec une boite 7G tronic, elle à 65000kms et j'ai fais effectuer le grosse révision des 60000kms au mois de décembre dernier et mercedes m'à dit qu'il fallait vidanger la boite qui je confirme était un régal à conduire.

Suite à la vidange réalisée je récupère la voiture et je m'aperçois que lorsque je m'arrête à un feu on sens beaucoup les accoups lorsque  la boîte rétrograde de la 3è à la 2è et aussi de la 2è à la 1er, alors qu'avant pas du tout, je ramène la voiture chez mercedes et le gars me dit qu'il faut faire une réadaptation de boîte, chose qu'il à fait et aujourd'hui ce n'est pas mieux, quand elle rétrograde on sens encore un peu les accoups, et lorsque la boîte à froid elle passe la 2è et la 3è elle patine un peu par contre moins à froid, est-il normal?

Ensuite moteur bien chaud lorsque je roule sur une route à 90 kmh, la boîte reste très souvent bloquée en 6è et le compte tours entre 1800 et 2000 tours!! alors que à froid elle passe bien toutes les vitesses jusqu'à la 7è avec un compte tour à 1200 tours est-il normal?

Je me suis aperçu aussi que si la voiture est froide et que je pars sans la faire chauffer avec une accélération un peu franche sans trop exagérer la voiture fait des acoups et ne passe pas les vitesse il faut ralentir, rouler quelque temps (3 ou 4 minutes) et après ça marche nickel, cela me laisse à penser un manque d'huile?

Je vous confirme qu'avant la vidange, la boîte fonctionnait à merveille.

Dans l'attente d'une réponse je vous remercie.

Hors Ligne

#17 17-07-2016 15:45:32

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : Problème de boite automatique

Bonjour davidos40 smile

Pour ta présentation, la bonne section se trouve ici même http://www.forum-mercedes.com/forum-79- … mbres.html

Merci par avance wink


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#18 17-07-2016 15:55:43

cheyenne50
Commercial
Inscription : 20-05-2016
Messages : 600

Re : Problème de boite automatique

Re,
Alors un conseil: Tu retournes chez Merco avec ta facture et n'oublie pas le 12 mm avec canons superposés, tu verras, c'est très coercitif  wink


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#19 17-07-2016 16:19:30

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : Problème de boite automatique

cheyenne50 a écrit :

Re,
Alors un conseil: Tu retournes chez Merco avec ta facture et n'oublie pas le 12 mm avec canons superposés, tu verras, c'est très coercitif  wink

C'est très bon ça lol lol


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#20 21-07-2016 22:40:09

M.B
Stagiaire
Inscription : 18-07-2015
Messages : 51

Re : Problème de boite automatique

miloga a écrit :

Bonjour MB
J'ai dû faire une fausse manœuvre car mon post n'a pas été publié désolé.
Donc l'intervention se fait à la valise et donc chez Mercedes. Ça m'a coûté (seulement) 57 €.
Je suis monté avec le technicien dans la voiture pour les tests en roulant et j'ai bien fait. Il serait probablement parti sur une autre hypothèse d'ordre mécanique ou hydraulique si je n'avais pas insisté (un peu lourdement) sur l'historique de ces à coups pour qu'il fouille côté logiciel.
Bref. C'est fait et j'ai encore du mal à croire qu'elle fonctionne si bien avec une manip "si simple" après le temps que j'ai passé dessus....
Je n'ai pas pris le temps fouillé tous tes post. Peux tu me décrire exactement tes symptômes, et me dire le modèle de voiture, de moteur et de boite voir si je peux t'aider ?

Bonjour,

  Merci pour l'info sur le tarif.
  Lorsqu'il a effectué la valise, était-ce pour constater le problème ou résoudre logicielement ?
  Perso j'ai de légers à coups, surtout, de 2-3 et une baisse brusque du régime de 2000tr/mn à 1000tr/mn... (historique ICI)
  c220, OM651, 7G TRONIC 722.9

  En l'attente, merci !!
++

Hors Ligne

#21 21-08-2016 18:42:10

SDaniel
Visiteur
Inscription : 21-08-2016
Messages : 3

Re : Problème de boite automatique

Bonjour à tous,

J'ai connu (et connais encore) un dysfonctionnement qui est à classer parmi ceux qui ont été évoqués.

CLK2 240, bva séq. de mai 2002.
1ère constatations :
vers 64.000 km, en mode S, a-coups de 1ère à 2ème, pas d' a-coups sur les autres palliers. De temps à autre, entre 65 et 80 kmh, léger feulement venant de l'arrière, mais, à mon avis, sans corrélation avec le pb de bva.

En mode W (démarrage sur pallier de 2ème) juste un a-coup au saut de la 1ère et au passage en en 2ème et après plus d' a-coups du tout.

RV chez chez Mercedes ; le diagnostic tombe : présence de liquide de refroidissement dans l'huile de boîte, et inversement ! Vous avez bien lu.
L'huile de la bva est refroidie en passant dans un compartiment en bas et sur les côtés du radiateur frontal. Et la cloison de séparation a été corrodée par l'antigel et, à terme, s'est percée !!!

Chez MB, pas de détail, changer tout : bva complète et combiné radiateur.

Un membre d'un autre club Mercedes, garagiste de son métier et possédant lui-même 3 Mercedes, me propose de tenter seulement l'échange du bloc radiateur avec 2 vidanges des fluides ; et on ajoute à cela le chnagement de la platine électronique de commande (sous la boîte) après y avoir remplacé 3 électrovannes : 1ère, 2ème et m. ar.
Le module de contrôle (sous les  pieds du passager avant) était en parfait état visuel.

Le mal a été arrêté, mais rien n'a changé : les a-coups subsistent en 1ère et en 2ème. Par ailleurs, entre 60 et 80 kmh, parfois, quelques petits a-coups qui s'annulent en décélérant un peu ou, au contraire, en accélérant franchement.

Voilà

Hors Ligne

#22 21-08-2016 19:14:10

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 194

Re : Problème de boite automatique

D'après ce qu j'ai compris de l'histoire du radiateur Valéo, si la boite a été contaminée avec du liquide de refroidissement, elle est morte  sad

Hors Ligne

#23 21-08-2016 19:39:51

miloga
Jeune permis
Inscription : 05-06-2016
Messages : 36

Re : Problème de boite automatique

Bonjour à tous
D'après ce que j'ai pu lire à droite à gauche, cette histoire de liquide de refroidissement peut en effet être fatale... sad
Un petit espoir du côté de mon expérience personnelle : un changement complet boite/convertisseur peut s'avérer assez économique.
J'ai sûrement eu un peu de chance mais j'ai trouvé la mienne sur ebay pour 300€ port gratuit ! Elle venait d'une casse en Lituanie et ne totalisait que 125 000 km. Ça peut faire peur mais l'avantage de ce site ce sont les évaluations qui limitent le risque. En l’occurrence 100%. Et ça c'est confirmé lors de la communication avec le vendeur. Vraiment super.
N'ayant pas de pont, j'ai fait monter l'ensemble chez un petit garage du coin là aussi super pour 250€. Si on compte l'huile, le kit vidange (x2 pour faire un rinçage) et une platine électrique, je m'en sors pour moins de 800€ big_smile

Hors Ligne

#24 22-08-2016 16:34:41

SDaniel
Visiteur
Inscription : 21-08-2016
Messages : 3

Re : Problème de boite automatique

... boîte morte, non : je roule ainsi depuis 3 ans, la voiture gravit mes 2 rampes de parking en mode S ou en mode W (donc en rapport 2ème) comme une fleur, le séquentiel fonctionne très bien et tous les rapports passent, le kickdown également ... mais, subsistent les a-coups que j'ai évoqués plus haut : N > 1ère ou m ar, 1ère > 2ème et ces légères "hésitations", parfois, entre 65 et 80 kmh.

Le liquide de refroidissement est gras, donc mélangé à l'huile de boîte, ça ne fait quand même pas l'effet d'un acide !
Hypothèse : avec une viscosité changée, la bva a du être un peu "paumée" et ne s'est pas remise dans ses asservissements d'origine après le retour d'une huile neuve dans un combiné radiateur neuf ; donc, je me demande si une correction de la programmation de la bva ne serait pas la bonne solution ?


heu ... faire venir une bva d'occasion de Lituanie, bravo pour la témérité ! smile Mais heureux que le résultat fut bon ! smile

Hors Ligne

#25 22-08-2016 17:17:46

miloga
Jeune permis
Inscription : 05-06-2016
Messages : 36

Re : Problème de boite automatique

Le pilotage peut effectivement être en cause. j'en sais quelque chose...
Le TCM enregistre en mémoire tout un tas de paramètres. A la base pour adapter au mieux le passage des rapports et le verrouillage de l'embrayage de pontage dans un souci d'économie de carburant en fonction du style de conduite. Le problème c'est que si comme dans mon cas, il a gardé en mémoire la compensation du défaut mécanique, la réparation ne suffit pas. Il faut vider cette mémoire.
La version "light" se trouve sur internet : mettre le contact, clé en position 2, appuyer à fond sur la pédale d'accélérateur, maintenir 10/20 secondes, couper le contact, lâcher le pied, rester comme ça sans toucher à rien (exp lève vitre...) pendant 3 minutes. Retirer la clé, la remettre et démarrer.
Je l'ai refait il y a 2 jours et l'apprentissage de mon style de conduite a bien été effacé. Passage de vitesses plus doux car verrouillage un peu plus tardif.
Par contre insuffisant pour un reset complet... Qui ne pourra être fait qu'avec la valise Mercedes. C'est ce qui a réglé mon problème d'à coups restant après le changement de boite

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]