Problème de boite automatique (Page 2) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 22-08-2016 19:29:12

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : Problème de boite automatique

SDaniel a écrit :

... boîte morte, non : je roule ainsi depuis 3 ans, la voiture gravit mes 2 rampes de parking en mode S ou en mode W (donc en rapport 2ème) comme une fleur, le séquentiel fonctionne très bien et tous les rapports passent, le kickdown également ... mais, subsistent les a-coups que j'ai évoqués plus haut : N > 1ère ou m ar, 1ère > 2ème et ces légères "hésitations", parfois, entre 65 et 80 kmh.

Le liquide de refroidissement est gras, donc mélangé à l'huile de boîte, ça ne fait quand même pas l'effet d'un acide !
Hypothèse : avec une viscosité changée, la bva a du être un peu "paumée" et ne s'est pas remise dans ses asservissements d'origine après le retour d'une huile neuve dans un combiné radiateur neuf ; donc, je me demande si une correction de la programmation de la bva ne serait pas la bonne solution ?


heu ... faire venir une bva d'occasion de Lituanie, bravo pour la témérité ! smile Mais heureux que le résultat fut bon ! smile

Sdaniel,  Information archi-erronée !   Et j'ai beaucoup de mal à croire que tu roules depuis trois ans avec du liquide de refroidissement dans ta boite . .

Hors Ligne

Annonce

#27 22-08-2016 20:54:03

SuperKaribou
Technicien service 24h
Lieu : Var - 83
Inscription : 03-08-2016
Messages : 267

Re : Problème de boite automatique

Topic intéressant, merci d'avoir fait suivre les informations de retour !!!


2001 " CLK A208 Kompressor

WDB2084441T055443

Hors Ligne

#28 17-09-2016 22:07:39

mintjulep
Sans permis
Inscription : 11-11-2015
Messages : 16

Re : Problème de boite automatique

Bonsoir messieurs:
Je suis d'accord avec Labetenoir et je le penses; depuis ma dernière visite du vase d'expansion avec ldr propre(deux semaines), le coincement de ma BVA en deuxième cette semaine et le constat de présence d'huile dans le vase d'expansion(03 jours), je me rends compte maintenant à travers ce topic qu'il y a échange huile/ldr entre la boite et le circuit de refroidissement . j'ai d'abord pensé à une infiltration d'huile moteur à travers le joint de culasse mais là je confirme mes soupçons. il ne me reste qu'à verifier et/ou changer mon radiateur, nettoyer les circuits et aviser pour la boite. Je vous tiendrai au courant pour la suite.  merci les gars.

Hors Ligne

#29 18-09-2016 06:08:05

cheyenne50
Commercial
Inscription : 20-05-2016
Messages : 605

Re : Problème de boite automatique

Re,
Bouuuuuuuuuh, vous me faites peur avec vos problèmes de Boite auto, liquide de refroidissement qui se mélange ..bouhhhh!
Je vais faire des cauchemars mad
Il n'aurait pas été préférable de mettre un radiateur séparé ...car le LDR il est au moins à 85° à chaud !!!!


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#30 18-09-2016 18:39:55

mincho45
Visiteur
Inscription : 21-04-2013
Messages : 7

Re : Problème de boite automatique

bonjour à tous
le problème du liquide de refroidissement qui passe dans l'huile de la boite auto
est un problème que je rencontre régulièrement dans les bva que j'ai à réparer: surtout les boites Mercedes classe C et classe E
L'éthylène glycol contenu dans le ldr finit par dissoudre la colle qui fixent les disques d'embrayage sur leurs supports métalliques
dans le convertisseur de couple( 3 disques )et dans la boite elle même de ( 45 à + de 60 disques )
ceci a pour effet de déséquilibrer le convertisseur qui se met à trembler à bas régime il faut alors le remplacer( par un échange standard )
pour la boite ... elle patine plus ou moins et donne des secousses et des fois des vibrations à bas régime
il faut la déposer , l'ouvrir et changer les disques de friction appelés lamelles intérieures et extérieures
avant de l'endommager plus sérieusement
on repère la présence de glycol dans l'huile quand elle devient rose ou couleur café au lait
bonne route à tous .......
mincho45

Hors Ligne

#31 19-09-2016 04:03:24

cheyenne50
Commercial
Inscription : 20-05-2016
Messages : 605

Re : Problème de boite automatique

miloga a écrit :

Bonjour à tous
Suite et fin !!
Comme je le pensais, c'était bien un problème de pilotage. Après test de 2 TCM, il n'était finalement pas à changer. Il a juste suffit vider sa mémoire qui avait enregistré ce que la boite "essayait de faire" pour compenser le défaut mécanique de la boite précédente. Bien dommage que la concession ne se soit pas donner la peine de faire ce test dès le départ...
Depuis, fonctionnement nickel ! Je n'en reviens pas tellement elle est fluide. Je ne sens plus du tout les vitesses passer. Un vrai régal :-)
J'espère que cette expérience qui aura un peu traînée en longueur pourra servir à certain d'entre vous
Merci à vous et au forum :-)

Re,
Si on suis le résultat final on peut penser alors que la 1ére boite n'était pas foutue, il aurait juste fallu vider la mémoire après changement de la platine ???


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#32 16-11-2016 19:48:33

mintjulep
Sans permis
Inscription : 11-11-2015
Messages : 16

Re : Problème de boite automatique

Salut tout le monde:
pour la BVA il a fallu juste remplacer la platine electrique.
L'huile trouvée dans le vase d'expasion provenait d'une fuite au niveau du refroidisseur d'huile.Donc le radiateur d'eau je l'ai changé pour rien.
A bientot les gars.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
88 7473 Hier 21:19:41 par SauroneMX338
43 518 Hier 20:03:17 par phil83
11 139 Hier 19:15:34 par PSAMAN
problème batterie par ptitcouik
1 72 Hier 18:47:52 par JO 57
0 28 Hier 17:36:23 par vito7777

Pied de page des forums




Server Stats - [ Generated in 0.057 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]