Problème du sytème AIRMATIC (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-06-2016 09:04:04

winou95120
Visiteur
Inscription : 02-06-2016
Messages : 3

Problème du sytème AIRMATIC

Bonjour,

Depuis quelques temps je constate que lorsque mon ML est stationné, je le récupère avec les suspensions avant au plus bas.
Surtout à l'avant gauche, le pneu touche presque le passage de roue. Alors qu'à l'arrière il reste à sa position normale.
Dès que j'ouvre à distance la voiture et mets le contact, j'entends un bruit électrique et la voiture se lève pour prendre sa position normale.
En roulant, il n'y a aucun problème, la voiture est super confortable, aucun soucis, aucun bruit.
Les suspensions font bien leur travail.

Je l'ai acheté il y a 5 mois, j'ai déjà eu des problèmes avec le refroidisseur d'huile, le corps du turbo et maintenant la suspension airmatic.
Ça commence à faire beaucoup.

Quelqu'un aurait une idée pour mon problème de suspension ?

Merci

Hors Ligne

Annonce

#2 02-06-2016 09:08:59

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 507

Re : Problème du sytème AIRMATIC

Bonjour et bienvenue au forum.  smile 
   
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 
   
Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Tu as peut-être une petite fuite sur la suspension AV G.  Tu n'entends rien à l'arrêt ?

Hors Ligne

#3 02-06-2016 09:10:54

winou95120
Visiteur
Inscription : 02-06-2016
Messages : 3

Re : Problème du sytème AIRMATIC

Non je n'entends rien. Pas de bruit de fuite. Je me dis que c'est pas le compresseur car les trois autres roues restent à leur place.
Ca met bien trois ou quatre heure avant de se descendre au maximum.

Hors Ligne

#4 02-06-2016 10:20:37

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 507

Re : Problème du sytème AIRMATIC

Tu peux essayer de badigeonner la suspension avec de l'eau savonneuse pour détecter une fuite (compris la tête, sous le capot).

Hors Ligne

#5 02-06-2016 11:28:17

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 4 300

Re : Problème du sytème AIRMATIC

Bonjour

Il existe des bombes de détection de micro fuite de gaz dans les magasins de bricolage. Tu pulvérises le produit  a l'endroit ou tu pense avoir la fuite ou sur tout le boudin et si tu as une fuite même microscopique  il se produit une formation de bulle ou une légère  mousse blanche  . wink

Si tu ne détectes aucune sur le boudin alors tu peux avoir le bloc valve qui soit HS . hmm

Dernière modification par JFJ86 (02-06-2016 11:28:52)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#6 02-06-2016 13:06:44

benj04
PDG (the big boss)
Lieu : Verdon
Inscription : 30-11-2015
Messages : 2 496

Re : Problème du sytème AIRMATIC


LOGICIEL
EPC version: DW 03/2017 WIS version: L   /03/2017

gogo

Hors Ligne

#7 02-06-2016 13:13:11

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 507

Re : Problème du sytème AIRMATIC

Il y a un sujet similaire ici:  AIRMATIC ML

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème de démarrage par tongariki
4 56 Aujourd'hui 21:26:22 par JFJ86
25 1717 Aujourd'hui 20:35:41 par merco33
Probleme de prechauffage par stephane8306
7 156 Aujourd'hui 20:12:14 par Kral74
7 607 Aujourd'hui 19:38:18 par PhilDor16
Probleme démarrage par Alex1102
16 145 Aujourd'hui 19:19:41 par Alex1102

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]