S400 CDI warnings restent allumés (Page 1) / Classe S W220 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-06-2016 17:57:26

caramel
Visiteur
Inscription : 11-12-2015
Messages : 8

S400 CDI warnings restent allumés

Bonjour à tous.
Après de grosses réparations sur ma voiture (pompe à injection), et après reprogrammation du module SRS qui avait bêtement perdu son VIN suite au débranchement de la batterie pendant trop longtemps, j'ai un souci :

Quand je ferme la voiture avec la télécommande (les boutons sur les portières ne fonctionnent plus mais ça, c'est un autre problème), les warnings fonctionnent pendant que les rétros se ferment (normal jusque là), mais ils ne s'arrêtent pas.

Il faut que je ré-appuie une fois sur le bouton de fermeture de la télécommande pour qu'ils se mettent à clignoter 3 fois mais moins rapidement et s'arrêtent tout seuls.

Quelqu'un a une idée ?

S400 CDI W220 de 20004

Hors Ligne

Annonce

#2 02-06-2016 08:06:36

Jimmy 91
Hotesse d'accueil
Inscription : 23-05-2016
Messages : 115

Re : S400 CDI warnings restent allumés

Bonjour caramel, essai une procedure "d'apprentissage", tu debranche la batterie puis la rebranche et immediatement tu fait des ouvertures fermermeture avec la telecommande


Le drame dans la vie c'est que l'on en sort jamais vivant
E 320 cdi W210, Sprinter 319, 230 CE W124 ML W163

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 280 28-06-2017 03:02:31 par Matt-Sprinter 311 CDI
0 448 12-03-2017 19:42:48 par Adri72
3 1610 11-02-2017 19:25:12 par Patrick-38
4 516 10-02-2017 22:36:21 par fonfon16
1 763 30-10-2016 22:18:52 par passion

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]