S400 CDI warnings restent allumés (Page 1) / Classe S W220 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-06-2016 16:57:26

caramel
Visiteur
Inscription : 11-12-2015
Messages : 8

S400 CDI warnings restent allumés

Bonjour à tous.
Après de grosses réparations sur ma voiture (pompe à injection), et après reprogrammation du module SRS qui avait bêtement perdu son VIN suite au débranchement de la batterie pendant trop longtemps, j'ai un souci :

Quand je ferme la voiture avec la télécommande (les boutons sur les portières ne fonctionnent plus mais ça, c'est un autre problème), les warnings fonctionnent pendant que les rétros se ferment (normal jusque là), mais ils ne s'arrêtent pas.

Il faut que je ré-appuie une fois sur le bouton de fermeture de la télécommande pour qu'ils se mettent à clignoter 3 fois mais moins rapidement et s'arrêtent tout seuls.

Quelqu'un a une idée ?

S400 CDI W220 de 20004

Hors Ligne

Annonce

#2 02-06-2016 07:06:36

Jimmy 91
Hotesse d'accueil
Inscription : 23-05-2016
Messages : 117

Re : S400 CDI warnings restent allumés

Bonjour caramel, essai une procedure "d'apprentissage", tu debranche la batterie puis la rebranche et immediatement tu fait des ouvertures fermermeture avec la telecommande


Le drame dans la vie c'est que l'on en sort jamais vivant
E 320 cdi W210, Sprinter 319, 230 CE W124 ML W163

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 198 30-10-2016 21:18:52 par passion
1 145 22-09-2016 17:49:24 par ton
3 251 16-09-2016 21:31:11 par tarkos
6 239 04-07-2016 06:23:46 par Jbmanen
5 473 26-03-2016 07:27:13 par Patcolaud

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]