Problème circuit refroidissement (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-05-2016 18:02:33

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Problème circuit refroidissement

Bonjour à tous,
Je me présente, Nicolas, possesseur depuis peu d'un Vito 110D de 98. 230 000 km au compteur, payé peu cher donc je m'attendais déjà à quelques trucs à régler..
Je m'adresse à vos lumières pour un diagnostic, je suis très peu expérimenté en mécanique, mais de bonne volonté !
J'ai fait 300 km pour ramener mon vito fraichement acheté chez moi, RAS, température ok qui stagne à 80°
J'ai fait l'erreur de ne pas faire un check complet avant de l'utiliser ensuite, et j'ai roulé un peu, mais pas beaucoup, toujours RAS.
Hier, sur un petit trajet encore, la température est montée haut, plus que 100, et de la vapeur de liquide de refroidissement s'échappait du capot.
J'arrête le tout, je vois que le liquide s'échappe par une durite. Une fois refroidi, je fais l'appoint de liquide pour le ramener chez moi et voir ce qui ne vas pas. Je met quand même 4 litres de liquide...
Aujourd'hui donc, je met le nez dedans pour voir où çà coince. Je repère la fuite sur la durite haute, resserre, fait l'appoint et laisse tourner le moteur au ralenti pour voir ce qui se passe.
Plus de fuite, mais de nombreuses interrogations...
La durite haute devient chaude, mais la basse pas du tout.
Du haut de ma très faible expérience (autant dire que je débute), je pense à la pompe à eau qui ne fait pas son job, et çà ne circule pas.
Mais ce que je vois aussi, c'est que le ventilo ne tourne pas..
Comme j'ai détecté des potentiels problèmes électriques sur le vito (boite à fusible étrangement clairsemée), je me demande par où commencer mon diagnostic.
Est ce peut être un problème de calorstat? Vous me confirmez que s'il est HS il empêche la circulation du liquide, même si la pompe est en fonctionnement?
A quelle température doit se déclencher le ventilo?
Est-ce qu'il y a des relais ou fusibles à vérifier avant de mettre en cause quelque chose de mécanique ?
Ce qui m'inquiète également, c'est que depuis cet incident, pourtant de courte durée, le moteur démarre difficilement à froid alors qu'avant au quart de tour...
Voilà, j'espère que c'est pas trop long pour un premier message, et j'espère que vous pourrez m'éclairer sur çà. S'il faut démonter la pompe à eau et la changer, ok, je me retrousserai les manches, mais il y a peut être d'autres choses à checker avant.
Merci d'avance

Hors Ligne

Annonce

#2 31-05-2016 18:37:18

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : Problème circuit refroidissement

Bonjour Nicolas smile
Pour ta présentation, ça se passe ici: http://www.forum-mercedes.com/forum-79- … mbres.html

Merci par avance wink

Dernière modification par MB78 (31-05-2016 18:38:31)


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#3 31-05-2016 19:26:37

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Ah oui, désolé, c'est maintenant fait !

Hors Ligne

#4 31-05-2016 19:53:18

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Bonjour,

Déjà tu peux enlever le calorstat/thermostat (en attendant de le changer) au niveau de la durite sup, pour faire circuler tout ça, car il doit être hs et ne s'ouvre pas, vu que tu as la durite inférieure froide.

En gros si 15 min après un démarrage à froid (thermostat défectueux en place), tu es dans le rouge, c'est ça ton problème wink

Hors Ligne

#5 31-05-2016 20:02:48

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Pour ton ventilo, vérifies qu'il se met en route, si non, sonde de temp hs, ventilo hs, enfin vérifies d'abord tout le circuit électrique et si tu as du jus qui arrive au ventilo smile

Hors Ligne

#6 31-05-2016 20:03:28

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Bonjour Bipbiplol,
Merci pour cette piste.
Donc déjà tu n'incrimines pas d'emblée la pompe à eau? Je vais regarder d'ici peu où se trouve ce thermostat, je ne le localise pas sur le RTA.
Le thermostat est situé entre la durite supérieure et le moteur?
Je vais voir çà, à plus tard

Hors Ligne

#7 31-05-2016 20:06:06

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

J'ai voulu voir tout à l'heure si le ventilo se mettait en route en faisant une dizaine de km tranquillement. Mais la température du moteur n'est pas montée au dessus de 60, et cela m'inquiétait fortement. Alors je vais pas jouer avec le feu. Le ventilo est censé se déclencher à quelle température?

Hors Ligne

#8 31-05-2016 20:15:44

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Non, je n'incrimine pas la pompe en 1er (c'est pas le moins chère lol), le but c'est de toujours partir du plus simple et ensuite de creuser selon, pour ton test de mise en route du ventilo, fais le à l’arrêt, capot ouvert et tu regardes ce qu'il se passe...en allant jeter un coup d’œil à la temp moteur pour éviter la zone rouge, ensuite tu coupes...

Hors Ligne

#9 31-05-2016 20:22:07

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Normalement ton ventilo doit déclencher vers les 90°c

Hors Ligne

#10 31-05-2016 20:39:14

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Ah ok, s'il déclenche à 90° je ne risque pas de le voir tourner en ce moment, vu que la température ne monte pas.
Je viens de voir où se situe ce calorstat, mais je ne trouve pas sur la durite supérieure.. Celle-ci par direct du radiateur pour se ficher dans le bloc moteur. Il y a juste entre un retour de durit vers le vase d'expansion, mais pas de calorstat en vue.
Si vous avez des précisions sur sa localisation? Merci.
En tout cas je crains maintenant de la faire tourner, car je me demande où se fait la mesure de température. Vu que l'eau ne circule pas, il doit y avoir des endroits (culasse?:() où la température doit être bien différente non?
J'ai regardé sur le rta, mais pas moyen de localiser çà non plus. Soit je regarde pas assez bien, soit c'est très pauvre.

Hors Ligne

#11 31-05-2016 20:41:41

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Pour l'emplacement de ton thermostat, je ne connais pas le moteur du vito pour te répondre, en général c'est au niveau de la durite sup, mais ça peut être au niveau pompe à eau etc...tu trouveras je ne m’inquiète pas pour ça wink

Hors Ligne

#12 31-05-2016 20:43:56

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Oui oui je cherche smile
Mais si je le trouve, tu me dis que je peux le shunter provisoirement, c'est çà? Comment le shunter sans que le ldr ne s'écoule?

Hors Ligne

#13 31-05-2016 20:44:22

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Ta temp ne monte pas, même à l’arrêt en accélérant un peu ?

Hors Ligne

#14 31-05-2016 20:46:06

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Non, 60° à peine en laissant tourner le moteur au ralenti, et à peine plus en roulant 10 km tout à l'heure. Après ces 10 km, j'ai de nouveau touché les durits : bien chaude en dessus, et tiède en dessous.

Hors Ligne

#15 31-05-2016 20:47:08

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Quand tu l'auras trouvé tu l’enlèves tout simplement, mais attention c'est du provisoire car ta température ne montera quasi plus, vu que ton circuit sera ouvert en permanence...

Hors Ligne

#16 31-05-2016 20:48:40

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Ah tiède en dessous, bizarre ça...

Hors Ligne

#17 31-05-2016 20:49:04

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Ok merci. Demain j'ai donc une mission.
A ce moment là, si le circuit est libre, je pourrai donc voir si la pompe fonctionne? Comment le voir? Dans le vase d'expansion?

Hors Ligne

#18 31-05-2016 20:50:14

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Tiède, je me disais que cela se faisait par transmission de chaleur, et pas par une vraie circulation... Mais ce sont des hypothèses de non mécano bien entendu.

Hors Ligne

#19 31-05-2016 20:57:55

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Pour l'instant ne t'inquiète pas de la pompe, normalement à l’arrêt, en accélérant, tu dois pouvoir faire monter la température moteur jusqu'au déclenchement du ventilo, tu simules un bouchon routier si tu veux et là toutes les autos chauffe, après ça tu auras déjà quelques réponses, il se met en route ou pas, durite dures et chaudes en haut, froides en bas etc...

De nada l'ami, bonne mission à toi pour demain smile

Hors Ligne

#20 31-05-2016 21:03:20

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Merci à toi pour ces pistes de dépannage !:)

Hors Ligne

#21 31-05-2016 21:05:16

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Pour finir si tout redevient normal, ventilo qui tourne, temp normale, cela était simplement du, au manque de liquide suite à la fuite que tu as réparé smile

Hors Ligne

#22 31-05-2016 21:06:28

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Bakari a écrit :

Merci à toi pour ces pistes de dépannage !:)

De rien, on est là pour ça wink

Hors Ligne

#23 01-06-2016 14:03:59

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Bonjour,
Bon je m'y suis mis, et j'ai eu du mal à trouver ce fameux calorstat. En ce moment même je ne suis pas sur d'être sur la bonne piste.
Est-ce que c'est bien cette pièce?
J'ai suivi le chemin des durites hautes et basses, elle parviennent à la pompe à eau qui est bien cachée derrière le moteur.
Si c'est cette pièce (située sur le haut moteur), la présence d'huile m'inquiète fortement. En tout cas elle m'a tout l'air d'être une vanne (petit rappel, je suis débutant, merci pour votre compréhension smile )
J'ai commandé le calorstat neuf à Mercedes (27 euros TTC) et je le récupère demain matin.
Depuis la surchauffe d'avant hier, je disais donc que le moteur démarrais mal à froid. C'est toujours le cas, et un bon panache de fumée blanche s'échappe du moteur quand il s'élance. Comme la fuite de la durite tapait justement sur le filtre à gasoil, est-ce que çà peut venir de là.
Merci.

Hors Ligne

#24 01-06-2016 14:05:07

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

DSC_0250.jpeg

Hors Ligne

#25 01-06-2016 14:33:53

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Sorry, c'est la vanne erg en fait

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 37 Aujourd'hui 18:17:27 par merco33
1 52 Aujourd'hui 17:34:37 par JFJ86
35 888 Aujourd'hui 02:22:21 par Kello
55 35446 Hier 21:16:49 par Yannovich22
2 61 Hier 10:39:37 par Serkan3869

Pied de page des forums




Server Stats - [ Generated in 0.045 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]