Problème circuit refroidissement (Page 2) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 01-06-2016 15:15:49

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 493

Re : Problème circuit refroidissement

Bonjour

Donne moi ton code VIN c'est le numéro de série qui Commence par exemple WDB110231H123564, avec ce numéro je pourrai avoir tous le circuit de refroidissement de ton véhicule ainsi que la dépose et repose du calorstat  wink

Cordialement


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

Annonce

#27 01-06-2016 15:47:23

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Bonjour,
Merci pour ton aide.
Le VIN est le VSA63807413168809.

Une question en passant : Il est bien normal que la durite basse soit froide en faisant tourner au ralenti ? Car dans ce cas le calorstat reste normalement fermé et empêche la circulation pour que le moteur monte en tempé, c'est çà?
Vu où j'en suis, y a t'il un risque que j'aille rouler pour observer la montée en température? J'imagine que si çà dépasse 80° à ma jauge, je peux aller m'arrêter et toucher la durite inférieur. Si c'est chaud, c'est que le calorstat et la pompe ont joué leur rôle?
Ou est-ce que c'est risqué, qu'il ne faut pas faire confiance au capteur de température si on est pas sur qu'il y a de la circulation?

Cordialement

Dernière modification par Bakari (01-06-2016 15:48:59)

Hors Ligne

#28 01-06-2016 16:17:47

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Autre symptôme à noter, pas de chauffage habitacle (mais ventilation ok), alors que l'on sent la chaleur moteur.

Hors Ligne

#29 01-06-2016 17:51:04

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 493

Re : Problème circuit refroidissement

Bonsoir

Il me semble qu'il y a une erreur dans ton code  vérifie bien en principe il y a une lettre après le septième chiffre . hmm


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#30 01-06-2016 18:05:46

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

C'est pourtant le code que j'ai donné tout à l'heure à Mercedes pour commander le calorstat..
Je viens de le revérifier, ainsi que sur le chassis, et il n'y a pas de lettre entre les chiffres..

Hors Ligne

#31 01-06-2016 18:10:22

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

en faisant une recherche de code, c'est valable :
https://www.autodna.com/vin/VSA63807413168809

Hors Ligne

#32 01-06-2016 18:23:46

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Hello Bakari, il est plus simple de faire le test à l’arrêt, en roulant, avec l'air tu mettras plus de temps à faire monter en température, par contre que tu n'aies pas de chauffage ce n'est pas normal, c'est même possible que l'ancien proprio est déjà enlevé le thermostat (c'est un des symptômes sans thermostat pas ou peu de chauffage), enfin on verra bien, tiens nous au jus de l'avancée... smile

Dernière modification par Bipbiplol (01-06-2016 18:25:07)

Hors Ligne

#33 01-06-2016 18:28:34

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 493

Re : Problème circuit refroidissement

Je viens de réessayer ton numéro , bon c'est bizarre wink   , je ne peux avoir que partiellement le Datacar   et j'ai des difficulté avec WIS  , par contre pour EPC je viens de trouver l'emplacement de ton calorstat . je me mets au travail ce soir hmm


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#34 01-06-2016 18:30:48

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Bakari a écrit :

Bonjour,
Merci pour ton aide.
Le VIN est le VSA63807413168809.

Une question en passant : Il est bien normal que la durite basse soit froide en faisant tourner au ralenti ? Car dans ce cas le calorstat reste normalement fermé et empêche la circulation pour que le moteur monte en tempé, c'est çà?
Vu où j'en suis, y a t'il un risque que j'aille rouler pour observer la montée en température? J'imagine que si çà dépasse 80° à ma jauge, je peux aller m'arrêter et toucher la durite inférieur. Si c'est chaud, c'est que le calorstat et la pompe ont joué leur rôle?
Ou est-ce que c'est risqué, qu'il ne faut pas faire confiance au capteur de température si on est pas sur qu'il y a de la circulation?

Cordialement

Oui il reste fermé jusqu'à la bonne temp, il faut que tu fasses un ralenti accéléré pour avoir une chauffe rapide, ensuite si ils se déclenchent (ouverture du thermostat et mise en route du ventilo) la durite du bas passera au tiède/chaud et on aura notre fameuse circulation normal de liquide... wink

Hors Ligne

#35 01-06-2016 18:43:50

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Bipbiplol, j'ai l'impression que j'avais testé le chauffage avant de l'acheter. Plus très sur mais j'en ai le souvenir.
Le vito était monté tranquillement à 80° sur la route et s'était maintenu comme çà. C'est vraiment depuis la montée en chauffage et la perte de ldr que j'ai ce problème de température qui ne monte pas.
J'ai fait le test à l'arrêt, le moteur qui tourne pendant 10/15 mn en actionnant de temps en temps l'accélérateur. Je surveillais en même temps le ldr dans le vase d'expansion. Je venais de faire la vidange de celui-ci, qui était clean (pas de mayo non plus dans l"huile). Comme çà ne montait pas, j'ai été acheter des clopes avec (3 km A/R en ville). La température n'est pas montée plus que 60° non plus, mais je sentais nettement la chaleur du moteur dans l'habitacle, et aucun chauffage par contre. J'avais hâte de le garer et peur d'avoir fait une connerie en roulant (j'en suis même sur
A l'arrêt, durit toujours chaude en dessus (mais assez souple) et froide en dessous.
Merci JFJ86 pour tes recherches, j'ai hâte de voir çà. J'ai passé toute la journée dessus, entre moteur et web pour avoir des renseignements. Apparemment (les données sont très rares) le calorstat se trouverait entre le turbo et l'échappement, tout tout derrière, autant dire une galère sans nom pour y accéder..

Hors Ligne

#36 01-06-2016 18:47:25

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Ce que tu me dis Bipbiplol fait toujours évidemment pencher pour le calorstat défectueux. J'espère que je pourrai le sortir et le remonter sans passer chez merco.
Mais où se fait exactement la mesure de tempé pour que mon afficheur indique 60° alors que le moteur est plus chaud? Dans le vase d'expansion?

Hors Ligne

#37 01-06-2016 18:48:39

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Ok tiens nous au jus...

Hors Ligne

#38 01-06-2016 18:51:01

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Bakari a écrit :

Ce que tu me dis Bipbiplol fait toujours évidemment pencher pour le calorstat défectueux. J'espère que je pourrai le sortir et le remonter sans passer chez merco.
Mais où se fait exactement la mesure de tempé pour que mon afficheur indique 60° alors que le moteur est plus chaud? Dans le vase d'expansion?

Non niveau moteur, c'est bien là qu'il faut une indication pour le sauver le cas échéant... smile

Hors Ligne

#39 01-06-2016 19:37:31

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Ok merci,
Donc je ne risque rien à laisser tourner un peu pour voir si je peux faire chauffer le moteur? A moins bien sur que ce soit la sonde qui soit en cause, mais j'en doute, elle est parfaitement montée proche de la zone rouge il y a trois jours?
J'aimerai vraiment voir si je peux faire monter la température, mais j'ai vraiment peur de faire une boulette..

Hors Ligne

#40 01-06-2016 19:46:54

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Tu vas devoir le faire pour savoir...où est le problème, tu risques pas grand chose en coupant avant la zone rouge, hein, zen...ça va aller smile

Hors Ligne

#41 01-06-2016 19:53:03

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 493

Re : Problème circuit refroidissement

Bonsoir

Il faut que tu surveilles que le régulateur de température s' ouvre et que la liquide de refroidissement circule dans le radiateur , pour cela moteur froid tu enlève le bouchon de radiateur tu fait tourner  le moteur véhicule à l’Arrêt en accélérant et tu devrais voir circuler le liquide de refroidissement  à partir de 70 C° hmm

Voici le fichier pour la dépose du régulateur de température du liquide refroidissement .  wink
https://drive.google.com/file/d/0B6Y5mo … sp=sharing

https://drive.google.com/file/d/0B6Y5mo … sp=sharing


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#42 01-06-2016 21:09:36

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Merci pour les docs ! Je vais voir çà.
Bon çà avance, effectivement rester zen ! Je débute, mais je m'endors un peu moins bête chaque soir...
Je viens d'aller rouler, et le diagnostic se précise pour moi.
Après avoir roulé 10 min ou la température n'a pas dépassée 60° (mais toujours cette impression de chaleur dans l'habitacle), je me suis mis sur le bas côté et ai fait ronfler le moteur jusqu'à ce qu'il atteigne 80° (ce qu'il a fait doucement, mais surement)
J'ai été toucher la durite inférieure, Youpee, elle est chaude. Je regarde dans le vase, Youpee çà circule. Donc déjà je peux me dire que la pompe est ok je pense.
Ensuite, en confiance, je continue de faire chauffer le moteur à l'arrêt : A un peu plus de 100°, le ventilo ne tourne toujours pas. Çà c'est un problème je pense.
Je reprend la route, et en à peine 1km la température du moteur redescend à 60°, pour s'y maintenir.
Donc, vous me confirmerez, le calorstat a bien un problème?
Seulement, là où je ne comprend pas, c'est qu'a priori il reste en position ouverte, et empêche le moteur de rester dans les 80°, bonne température de fonctionnement. Mais alors, pourquoi quand le moteur est à 60°, et que je sens la durite haute chaude, celle du bas est froide alors? S'il restait en position ouverte, la circulation se ferait en permanence entre la haute et la basse et il n'y aurait pas de différence de température?
Ou alors le calostat déclenche à 60/65°, ce qui n'est pas bon non plus..
Bon je suis un peu rassuré, je vais regarder maintenant les docs de JFJ86 pour voir si c'est dans mes cordes.
Il y a quand même des trucs à voir à part le calostat, pourquoi ce ventilo ne déclenche pas aussi..
Bonne soirée !

Hors Ligne

#43 01-06-2016 21:17:56

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Ok ça avance, oui le thermostat déconne (il faut que tu le changes, mais ça tu le sais déjà smile ), après le ventilo à un problème c'est sur, électrique ou mécanique mais soucis il y a, commence par la sonde temp, vérifies que le jus arrive au ventilo et après si tout ok ventilo hs à mon avis...

Hors Ligne

#44 01-06-2016 21:23:56

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Oui chaque chose en son temps, mais je viens d'éplucher la doc, cela me semble coton. Pas tant les opérations, mais l'accès !! Je me demande si je peux le faire. Je vais quand même demander un devis pour la pose chez merco (mais il y en a pour quelques heures je pense) et ensuite passer voir un garage associatif près de chez moi. Je pense qu'il faut être sur un pont vu le taf, non?

Hors Ligne

#45 01-06-2016 21:43:42

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 493

Re : Problème circuit refroidissement

Tu dois aussi vérifier que le ventilateur se mette en route hmm  , tu as un thermostat qui le commande , tu peux court-circuiter   les bornes du thermostat et le ventilateur devrait tourner, si il tourne pas il y a aussi un relais

Voici les plans  https://drive.google.com/file/d/0B6Y5mo … sp=sharing


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#46 02-06-2016 04:30:15

cheyenne50
Commercial
Inscription : 20-05-2016
Messages : 604

Re : Problème circuit refroidissement

Re,
Une petite combine simple:
Pour faire chauffer un moteur rapidement, sur place ou en roulant, il suffit de cacher le radiateur avec un bout de carton par exemple, c'est nettement plus rapide.
Pour sonder le thermocontact du ventilateur,: débranchez les 2 fiches qui sont dessus et le shunter. Dès la mise du contact le ventilo doit tourner.
S'il ne tourne pas , c'est soit un fusible, soit le moteur (ce qui est assez rare)
Si le ventilateur tourne avec le shuntage, il faut tester le thermocontact du radiateur. Pour cela il faut l'enlever en le dévissant, et le tester avec un ohmmètre et une casserole d'eau.
On met un peu d'eau dans la casserole,on attache le thermocontact à une ficelle , on branche les deux fils de l'ohmmètre sur les 2 fiches, et on fait tremper juste la partir qui se trouve en dessous du filetage ,donc ce qui est en contact avec l'eau du radiateur.Au bout d'un moment normalement le contact va se faire visible sur l'ohmmètre.Le contact devrait se faire AVANT que l'eau n'entre en ébullition. Si on a un thermomètre (qui monte au moins jusqu'à 100°) sous la main, on peut mesurer la température de l'eau au moment ou le contact se fait
Si l'eau se met à bouillir et que le contact ne s'établi pas...vous ouvrez votre fenêtre et vous faites un jet de thermostat dans le jardin lol:lol:


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#47 02-06-2016 19:44:42

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Problème circuit refroidissement

Lol lol , je connais le jet de nains, mais de thermostat, c'est une première lol lol lol

Hors Ligne

#48 02-06-2016 21:31:54

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

smile
Merci pour ces plans et trucs, je vais être paré avec çà.
Mais je n'ai pas pu avancer la dessus aujourd'hui, je vous tiens au courant.
J'ai acheté le calorstat chez mercedes, 25 euros, mais le devis pour la pose est salé (290 euros). Je vais donc le faire, j'en sais maintenant un peu plus grâce aux plans de JFJ86. Je pensais, en achetant le RTA du vito, avoir des trucs de ce genre, mais il est vraiment nul..
Comme je n'ai pas de chandelles chez moi, cette réparation va attendre un peu que j'aille chez un pote faire çà tranquillement dans de bonnes conditions.
Ce que j'ai essayé de régler aujourd'hui, c'est cette histoire de ventilo. Mais je n'ai pas (encore) trouvé où se trouve le thermocontacteur. J'ai pour le moment mis du WD40 dans les fiches que je trouvais, au cas où, mais çà ne fait pas toujours des miracles.
Le thermocontacteur est bien censé être sur la culasse, non?

Hors Ligne

#49 03-06-2016 04:29:53

cheyenne50
Commercial
Inscription : 20-05-2016
Messages : 604

Re : Problème circuit refroidissement

Re,
"Le thermocontacteur est bien censé être sur la culasse, non?"
Ben non, c'est l'eau du radiateur qui l’intéresse, donc le thermocontact est visé (enfin normalement ) sur le radiateur  vers le bas.
sonde


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#50 03-06-2016 15:10:59

Bakari
Jeune permis
Inscription : 31-05-2016
Messages : 37

Re : Problème circuit refroidissement

Bonjour à tous,
Je continue, et essaye de mettre des images pour apporter ma modeste contribution (c'est bien quand on est débutant comme moi de voir les trucs en image smile ) , et aussi pour être sur de ne pas me planter quand je vous explique ma procédure, n'ayant pas forcément le vocabulaire qui va bien.
Donc j'ai laissé de côté pour le moment le calorstat, je sais qu'il est à changer, je l'ai acheté, mais j'attend d'être dans de bonnes conditions pour le changer. Je sais que je ne crains pas grand chose a part une surconsommation et un encrassement du moteur, mais cela va bien attendre une semaine..
Évidemment maintenant ce qui m'inquiète plus est le ventilo, je crains maintenant d'être coincé dans un bouchon au soleil en bretagne (oui je sais, deux fait improbables)

Donc, une fois vérifié les fusibles, j'ai testé au voltmètre le courant qui arrive en amont du ventilo, avant les relais : 12V, impec
alim

Ensuite, une fois trouvé le thermocontacteur (merci Cheyenne), j'ai démonté ses cosses et les ai mis en contact. Elles étaient crades, j'ai nettoyer, mis le contact, mais pas de ventilo qui tourne..
thermocontacteur

J'ai ensuite ouvert le boitier de relais, car il ne me reste plus je pense qu'à shunter ce boitier pour mettre le ventilo direct sur 12V et voir s'il tourne. Du coup, deux questions : ce sont bien ces deux fils que je met en contact? Comme je ne peux pas les enlever de leur support, quel diamètre de fil minimum je peux utiliser pour ce test?
pontage

Donc si çà ne tourne pas , ventilo HS je suppose. Mais si çà tourne, il ne me reste plus qu'à mettre en cause un des deux relais (le fusible est bon) ? Pour info ils sont comme çà tous les deux :
relai

Merci !

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]