coupure de l'autoradio à l'accélération (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-05-2016 14:34:26

JISS
Visiteur
Inscription : 31-05-2016
Messages : 1

coupure de l'autoradio à l'accélération

Bonjour,

Nouvel inscrit sur le forum, je possède depuis 7 mois une E270cdi Elégance de 07/2003 totalisant 245000km.
Je viens de changer les 2 batteries et j'ai une coupure de l'autoradio à l'accélération (environ 2500t/mn), accompagné par l'allumage des leds du radar av et occasionnellement le voyant SRS avec son message d'alerte.
Quelqu'un a t il déjà rencontré ce problème?

Merci.

Hors Ligne

Annonce

#2 31-05-2016 14:36:20

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 609

Re : coupure de l'autoradio à l'accélération

Bonjour et bienvenue au forum.  smile   
 
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS   
 
Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
16 795 Aujourd'hui 08:36:49 par Decoster
12 594 12-07-2017 05:14:45 par Pat68
6 98 11-07-2017 19:59:06 par Pat091
Accélération à froids par Merco merco
1 71 11-07-2017 16:54:51 par Labetenoir
Changement Autoradio 2017 par JimmySmith
4 244 10-07-2017 12:42:52 par Werkor

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]