coupure de l'autoradio à l'accélération (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-05-2016 13:34:26

JISS
Visiteur
Inscription : 31-05-2016
Messages : 1

coupure de l'autoradio à l'accélération

Bonjour,

Nouvel inscrit sur le forum, je possède depuis 7 mois une E270cdi Elégance de 07/2003 totalisant 245000km.
Je viens de changer les 2 batteries et j'ai une coupure de l'autoradio à l'accélération (environ 2500t/mn), accompagné par l'allumage des leds du radar av et occasionnellement le voyant SRS avec son message d'alerte.
Quelqu'un a t il déjà rencontré ce problème?

Merci.

Hors Ligne

Annonce

#2 31-05-2016 13:36:20

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : coupure de l'autoradio à l'accélération

Bonjour et bienvenue au forum.  smile   
 
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS   
 
Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 28 Hier 20:01:08 par Pierre81
15 180 17-03-2019 23:07:46 par Somberhart
7 66 17-03-2019 21:14:35 par Mouss72
code autoradio par shazan
1 32 17-03-2019 08:54:08 par Pierre81
3 181 14-03-2019 18:42:29 par Nicocs

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]