Problème ventilo radiateur moteur E55 AMG (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-05-2016 07:26:22

YastonMartin
Visiteur
Inscription : 31-05-2016
Messages : 4

Problème ventilo radiateur moteur E55 AMG

Bonjour à tous,

Voila j'ai un soucis avec ma E55, parfois, de façon tres aleatoire aussi bien a froid qu'a chaud mais plutot a chaud quand meme, l'ordinateur de bord m'indique "Liquide refroidissement - allez a l'atelier" sans que la temperature moteur soit specialement au dessus de la normal. Pensant a la sonde de temperature, je la change et toujours le même probleme, un jour j'ai bien pris le temps d'analyser le problème et je me rend compte en fait que le ventilo du radiateur "peine" a se lancer en petite vitesse a 94 degres ( on vois qu'il veux se lancer en tournant un peu puis s'arrete ) et c'est a ce moment la que l'indication au tableau de bord s'affiche, du coup le moteur chauffe jusqu'a atteindre plus de 100 degres avant de lancer la grande vitesse de ventilo pour enfin baisser la temperature. J'ai remarqué aussi que ce n'etait pas systématique le probleme de la petite vitesse arrive 1 fois sur 5 et peu ne plus réapparaître avant quelque jours ou parfois plusieurs fois dans la même journée, mais bien-sûr ça arrive toujours au mauvais moment hmm ( dans les bouchons par exemple ) surtout qu'une fois lors d'un bouchons par un jour de chaleur la temperature est quand meme monter a 110 avec toujours le voyant allumer mais ce jour la je pense que meme la grande vitesse ne s'était pas lancer.

Pouvez-vous m'éclairer sur ce problème j'ai consulté un peu les forums je n'ai pas trouver de cas similaires, uniquement des soucis de personnes qui auraient leur ventilo totalement HS certains parlent de calculateur de ventilo.

Si certains ont deja eux le même soucis ou un cas similaire je pense que vous aller pouvoir m'éclairer. Je precise que il n'y a pas de perte de niveau de liquide de refroidissement et que tout est Ok le niveau ainsi que la temperature en conduite normal sur la voie rapide mais c'est uniquement en ville que le le temoin s'affiche je pense quand le ventilo doit être sollicité a petite vitesse. 

Merci a tous.

Hors Ligne

Annonce

#2 31-05-2016 08:02:09

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : Problème ventilo radiateur moteur E55 AMG

Il faut commencer par vérifier le niveau de lave-glace (le capteur de niveau est en série avec celui du liquide).

Hors Ligne

#3 31-05-2016 08:46:15

YastonMartin
Visiteur
Inscription : 31-05-2016
Messages : 4

Re : Problème ventilo radiateur moteur E55 AMG

Le niveau de lave-glace ? Il y a un lien avec le ventilo du radiateur moteur ?

Hors Ligne

#4 13-06-2016 17:07:24

YastonMartin
Visiteur
Inscription : 31-05-2016
Messages : 4

Re : Problème ventilo radiateur moteur E55 AMG

Bonsoir a tous,

Je viens aux nouvelles, j'ai passer ma voiture au diag et cela me sort le défaut suivant:

P2070-002: Ventilateur electrique ou à aspiration pour moteur ou climatiseur : court-circuit a la masse / controler le calculateur du ventilateur a aspiration. (P1999)

J'en es deduis que c'est le moteur du ventilo qui deconne parfois.

Ma question est, ou se trouve cette masse ? Il y a t-il des choses a verifier au niveau du ventilateur ou dois-je le changer ?

Merci a tous.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 56 Aujourd'hui 01:51:16 par Slim007
0 12 Aujourd'hui 01:37:52 par Serkan3869
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
84 7209 Hier 22:06:16 par roulien13
101 2754 Hier 21:12:00 par SuperKaribou
30 829 Hier 20:06:38 par Maz51

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]