W164 PROBLEME COMAND APS (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-05-2016 13:37:31

ivan 77
Visiteur
Inscription : 22-05-2016
Messages : 7

W164 PROBLEME COMAND APS

Bonjour
Depuis ce matin mon comand APS ne fonctionne plus, lorsque je l'allume le logo Mercedes apparait pendant quelques minutes puis s'eteint et rien ne se passe, il s'agit d'une installation d'origine , je ne sais pas ce qu'il se passe . Si quelqu'un peut me renseigner celà m'arrangerait. Merci

Hors Ligne

Annonce

#2 27-05-2016 14:03:10

benj04
PDG (the big boss)
Lieu : Verdon
Inscription : 30-11-2015
Messages : 2 429

Re : W164 PROBLEME COMAND APS

Essaye de faire cette manipulation qui permet de faire un reset sur les  NTG2
1) Enfonce le bouton 5 pendant 1 seconde ( gardes le doigt appuyé dessus)
2) Enfonce le bouton 3 pendant 1 seconde (gardes le doigt appuyé dessus)
3) Enfonce le bouton 7 ( gardes le doigt appuyé dessus).
Si le bloc est encore sous tension, ça devrait provoquer un reset.
Si cela n'a aucun effet, il faudra que tu ailles en concession pour faire un diag au Star Diag.


LOGICIEL
EPC version: DW 01/2017 WIS version: L   /01/2017

gogo

Hors Ligne

#3 28-05-2016 20:52:12

ivan 77
Visiteur
Inscription : 22-05-2016
Messages : 7

Re : W164 PROBLEME COMAND APS

bonsoir
Merci pour cette réponse j'ai essayé cette manip celà n'a pas fonctionné , depuis la situation a évoluée(négativement) l'appareil ne s'allume plus , je ne sais plus quoi faire , j'ai l'impression que cela vient du logiciel de l'appareil. A voir

Dernière modification par ivan 77 (28-05-2016 20:52:57)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 235 Hier 22:16:25 par L'mexicain62
Problème mercedes 218 par mercedes 218
7 206 Hier 19:45:43 par mercedes 218
133 5802 Hier 18:04:29 par ajja2806
12 410 Hier 17:18:36 par Wiwik
13 351 Hier 16:06:05 par Def-j

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]