message à désactiver (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-02-2013 12:40:10

kassac
Visiteur
Inscription : 14-02-2013
Messages : 2

message à désactiver

Bonjour,
J'ai changé mes plaquettes de freins avants et je n'arrive pas à supprimer le message ,il revient à chaque mise en route ,pourtant il me semble que je fais la bonne manip en restant appuyé 3s puis je confirme la remise à zéro.C'est une classe C 200 CDI année 2006,si quel qu' un à une solution? merci.

Hors Ligne

Annonce

#2 14-02-2013 13:35:36

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : message à désactiver

Change les témoins


banniere-forum-mercedes-468-60.png

Hors Ligne

#3 14-02-2013 14:05:06

kassac
Visiteur
Inscription : 14-02-2013
Messages : 2

Re : message à désactiver

ok merci

Hors Ligne

#4 14-02-2013 14:11:11

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : message à désactiver

De rien faut les changer à chaque fois


banniere-forum-mercedes-468-60.png

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 47 Hier 10:23:39 par Judge Gregg
Message codes défauts Sam ar par stephane8306
17 448 08-04-2018 20:52:33 par ML63AMG
10 365 28-03-2018 08:30:55 par lyonpartdieu69
1 165 19-03-2018 15:13:09 par SERGE HAYES
2 243 01-03-2018 12:28:17 par Mikel2b

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]