E320cdi ne démarre plus (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-05-2016 08:45:35

Jphi36
Sans permis
Inscription : 14-10-2013
Messages : 23

E320cdi ne démarre plus

Bonjour à tous.apres démontage pipe admission pour nettoyage ,a priori tout bien remonté ,contact ok,préchauffage ok mais pas de demareur.verif fils su demareur et fil de masse tout est ok .je ne comprend pas .merci de votre aide.

Hors Ligne

Annonce

#2 22-05-2016 08:52:49

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 497

Re : E320cdi ne démarre plus

Bonjour

Tu as vérifié le serrage des cosses sur la batterie , tu entends un claquement  du démarreur ou rien du tout ?


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#3 22-05-2016 10:44:21

Jphi36
Sans permis
Inscription : 14-10-2013
Messages : 23

Re : E320cdi ne démarre plus

Bonjour,oui tout est bien serré ,non le demareur ne claque pas,

Hors Ligne

#4 22-05-2016 10:49:47

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 497

Re : E320cdi ne démarre plus

Tu avais débranché la batterie lors de ton intervention ?


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#5 22-05-2016 11:33:16

Jphi36
Sans permis
Inscription : 14-10-2013
Messages : 23

Re : E320cdi ne démarre plus

Non

Hors Ligne

#6 22-05-2016 11:52:39

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : E320cdi ne démarre plus

Bonjour,

As tu vérifié tes fusibles ?


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#7 22-05-2016 14:21:40

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 497

Re : E320cdi ne démarre plus

As-tu un multimètre  ?

il faudrait vérifier le connecteur X22/2 si il est bien connecté,  si le 12 volt arrive bien sur la borne du démarreur 50  et la masse , il me semble que tu un problème de masse du démarreur   je ne vois pas autre chose suite à  ton intervention  hmm , autrement le hasard  d'une autre panne au niveau du contacteur de démarrage hmm

schema-electrique-demarreur-e320cdi-.jpg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#8 22-05-2016 14:58:47

cheyenne50
Commercial
Inscription : 20-05-2016
Messages : 605

Re : E320cdi ne démarre plus

Re,
Tu as démonté entièrement le collecteur d'admission ??
Si ou il a fallu débrancher pas mal de fils qui passent entre le collecteur, notamment celui du relais du démarreur (avec une clef de 10 je crois)
Et puis il y a aussi un bloc électrique juste au dessus du démarreur, tu n'aurais, par hasard oublié de rebrancher la fiche, sinon c'est la punition, il faut re-déposer le collecteur pour la brancher mad
Je pense qu'on parle de cette pièce à nettoyer .
collecteur


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#9 22-05-2016 17:12:26

Jphi36
Sans permis
Inscription : 14-10-2013
Messages : 23

Re : E320cdi ne démarre plus

Merci de tous vos conseils je vais vérifier tout sa.

Hors Ligne

#10 23-05-2016 08:20:55

cheyenne50
Commercial
Inscription : 20-05-2016
Messages : 605

Re : E320cdi ne démarre plus

Re,
J'ai une image plus précise au sujet de ce bloc électrique qui , je pense alimente le démarreur, la voilà:bloc electrique
Si la prise n'est pas branchée, sauf erreur de ma part le gros câble du démarreur n'est pas alimenté, donc pas de démarreur hmm


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 137 Hier 08:46:58 par GRIHKA
14 265 14-11-2016 14:21:43 par JFJ86
5 181 24-10-2016 18:07:19 par merco33
3 130 02-10-2016 13:58:52 par MB78
5 192 26-09-2016 12:55:05 par solman31

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]