préchauffage (Page 1) / Classe CLS W219 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-05-2016 12:43:34

JCD35
Visiteur
Inscription : 20-05-2016
Messages : 3

préchauffage

bonjour,

Est-ce normal que lorsque je démarre à froid, le voyant s'allume (ça OK) et quand le moteur tourne pendant environ 45secondes le voyant se rallume est s'éteint après
merci

comment puis changer les préférences du GPS?
merci

Hors Ligne

Annonce

#2 20-05-2016 13:50:41

StarRoads
Réceptionnaire
Lieu : BW - Belgique
Inscription : 29-01-2016
Messages : 503

Re : préchauffage

Je dirais une ou plusieurs bougies de préchauffage HS ...


GLA 180 Urban

Hors Ligne

#3 20-05-2016 19:31:53

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 508

Re : préchauffage

JCD35 a écrit :

bonjour,

Est-ce normal que lorsque je démarre à froid, le voyant s'allume (ça OK) et quand le moteur tourne pendant environ 45secondes le voyant se rallume est s'éteint après
merci

comment puis changer les préférences du GPS?
merci


Bonjour smile

Une petite présentation serait la bienvenue wink

Et ça se passe ici http://www.forum-mercedes.com/forum-79- … mbres.html

Merci par avance.


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#4 26-05-2016 12:04:44

JCD35
Visiteur
Inscription : 20-05-2016
Messages : 3

Re : préchauffage

ok merci pour la réponse
c'est bien 3 bougies de préchauffage HS, on me conseil de changer les 6 ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
14 154 Aujourd'hui 10:18:11 par Kral74
Probleme de prechauffage par stephane8306
6 140 14-06-2017 21:56:43 par stephane8306
5 152 07-06-2017 22:56:35 par féfé95
17 352 04-06-2017 16:22:51 par fredouille
12 331 20-05-2017 00:20:26 par pa2bol

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]