Mercedes C230 2008 bruit lors du démarrage à froid (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-05-2016 02:00:00

MB2008
Visiteur
Inscription : 16-05-2016
Messages : 1

Mercedes C230 2008 bruit lors du démarrage à froid

Bonjour,

Mon C230 2008 fait un bruit étrange lors du démarrage à froid (pendant les 30 à 45 premières secondes).   

Voici une vidéo qui démontre la problématique:

Quel est le problème selon vous?

Merci pour votre aide

PS: Mon véhicule a +/- 120 000 km au compteur

Hors Ligne

Annonce

#2 16-05-2016 05:35:13

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 5 391

Re : Mercedes C230 2008 bruit lors du démarrage à froid

Bonjour et bienvenue sur le forum smile

Une présentation est appréciée avant de poster un message, voici le lien => Présentation des Membres

De plus, lire le règlement du forum est utile => Règlement du Forum

En effet, le bruit est étrange.


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#3 16-05-2016 09:49:54

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 813

Re : Mercedes C230 2008 bruit lors du démarrage à froid

Bonjour et bienvenue sur le forum smile

Je dirais que ça vient du système d'air secondaire, du démarrage à froid, de l'air qui provient du compresseur via une vanne...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème de démarrage par tongariki
0 16 Aujourd'hui 00:35:04 par tongariki
11 196 Hier 11:36:54 par franckey
0 28 25-06-2017 23:51:23 par Arnodu33
Probleme démarrage par Alex1102
12 127 25-06-2017 16:37:42 par SOULA
17 507 24-06-2017 22:27:25 par SOULA

Pied de page des forums




Server Stats - [ Generated in 0.064 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]