Mercedes C230 2008 bruit lors du démarrage à froid (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-05-2016 02:00:00

MB2008
Visiteur
Inscription : 16-05-2016
Messages : 7

Mercedes C230 2008 bruit lors du démarrage à froid

Bonjour,

Mon C230 2008 fait un bruit étrange lors du démarrage à froid (pendant les 30 à 45 premières secondes).   

Voici une vidéo qui démontre la problématique:

Quel est le problème selon vous?

Merci pour votre aide

PS: Mon véhicule a +/- 120 000 km au compteur

Hors Ligne

Annonce

#2 16-05-2016 05:35:13

Mimi92-Alb
Moderateur
Inscription : 20-04-2014
Messages : 7 268

Re : Mercedes C230 2008 bruit lors du démarrage à froid

Bonjour et bienvenue sur le forum smile

Une présentation est appréciée avant de poster un message, voici le lien => Présentation des Membres

De plus, lire le règlement du forum est utile => Règlement du Forum

En effet, le bruit est étrange.


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

En Ligne

#3 16-05-2016 09:49:54

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 813

Re : Mercedes C230 2008 bruit lors du démarrage à froid

Bonjour et bienvenue sur le forum smile

Je dirais que ça vient du système d'air secondaire, du démarrage à froid, de l'air qui provient du compresseur via une vanne...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Mercedes cls 500 par Bougnat63
0 9 Aujourd'hui 10:45:01 par Bougnat63
3 270 Aujourd'hui 09:38:52 par cheyenne50
Démarrage à chaud par jacky34
0 12 Aujourd'hui 08:41:03 par jacky34
1 20 Aujourd'hui 05:15:04 par CLK5265
31 1284 Hier 16:44:49 par Philman

Pied de page des forums




Server Stats - [ Generated in 0.053 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]