Mercedes Classe A190 familly ne démarre que a froid (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-05-2016 18:17:54

Malexy
Visiteur
Inscription : 15-05-2016
Messages : 3

Mercedes Classe A190 familly ne démarre que a froid

Bonjours,
J ai une mercedes classe A 190 familly, elle démarre à froid mais après  un petit  tour ne demarre plus. Sur le forum j ai vu qu en retirant le relais K9 elle redémarre mais ne depasse plus 60km/h.
Avez vous une solution pour moi SVP???

Hors Ligne

Annonce

#2 15-05-2016 18:47:38

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 493

Re : Mercedes Classe A190 familly ne démarre que a froid

Bonjour et bienvenue sur le forum  wink
Une  présentation est appréciée avant de poser des questions  -La présentation c'est ici: http://www.forum-mercedes.com/forum-79- … mbres.html
il est aussi  utile de lire les règles du forum:  http://www.forum-mercedes.com/misc.php?action=rules

Je pense qu'il faut faire un tour à la valise pour avoir une idée .  car les causes peuvent être multiples , alimentation carburant , injection , capteur PMH ou capteur AAC  roll


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#3 15-05-2016 19:48:08

Malexy
Visiteur
Inscription : 15-05-2016
Messages : 3

Re : Mercedes Classe A190 familly ne démarre que a froid

Ok dsl pour les présentation je suis de la vieille ecole. mdr

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
11 23111 Hier 22:06:12 par olivemiller
11 204 Hier 16:31:25 par Ali74
Ma Classe A de Noel par itsme2501
18 736 Hier 10:00:12 par jules21
7 137 Hier 08:46:58 par GRIHKA
14 21807 07-12-2016 23:41:58 par jimily62

Pied de page des forums




Server Stats - [ Generated in 0.064 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]