Mercedes Classe A190 familly ne démarre que a froid (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-05-2016 18:17:54

Malexy
Visiteur
Inscription : 15-05-2016
Messages : 3

Mercedes Classe A190 familly ne démarre que a froid

Bonjours,
J ai une mercedes classe A 190 familly, elle démarre à froid mais après  un petit  tour ne demarre plus. Sur le forum j ai vu qu en retirant le relais K9 elle redémarre mais ne depasse plus 60km/h.
Avez vous une solution pour moi SVP???

Hors Ligne

Annonce

#2 15-05-2016 18:47:38

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 3 667

Re : Mercedes Classe A190 familly ne démarre que a froid

Bonjour et bienvenue sur le forum  wink
Une  présentation est appréciée avant de poser des questions  -La présentation c'est ici: http://www.forum-mercedes.com/forum-79- … mbres.html
il est aussi  utile de lire les règles du forum:  http://www.forum-mercedes.com/misc.php?action=rules

Je pense qu'il faut faire un tour à la valise pour avoir une idée .  car les causes peuvent être multiples , alimentation carburant , injection , capteur PMH ou capteur AAC  roll


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#3 15-05-2016 19:48:08

Malexy
Visiteur
Inscription : 15-05-2016
Messages : 3

Re : Mercedes Classe A190 familly ne démarre que a froid

Ok dsl pour les présentation je suis de la vieille ecole. mdr

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
22 210 Hier 20:58:24 par Collabodu67
15 126 Hier 20:09:57 par Mercedes 69
2 35 Hier 20:06:27 par Mercedes 15
139 63919 Hier 19:55:36 par hyperion66
10 144 Hier 19:12:43 par dzkawkaw

Pied de page des forums




Server Stats - [ Generated in 0.067 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]