Problème fumée (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-05-2016 20:55:37

vendeta
Visiteur
Inscription : 08-05-2016
Messages : 3

Problème fumée

Bonjour je viens de acheter une mercedes c 200 cdi de 2007 je sort de auto route je vois une grosse nuage de fumée blanc et de la fumé sur le capot et une odeur brûler je la arrêté et 10 minutes après plu rien

Hors Ligne

Annonce

#2 08-05-2016 21:04:49

vendeta
Visiteur
Inscription : 08-05-2016
Messages : 3

Re : Problème fumée

La voiture elle as 93500 mil kilomètres j'ai fait 200 kilomètres et une fois sur le tableau de bord indique esp en défaut c'est de la merde

Hors Ligne

#3 08-05-2016 21:10:00

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème fumée

Bonjour et bienvenue au forum. 

Une présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Tu as fait tes posts dans le forum W169 - je les ai donc déplacé ici.

Merci de respecter nos règles.

Hors Ligne

#4 09-05-2016 17:21:32

vendeta
Visiteur
Inscription : 08-05-2016
Messages : 3

Re : Problème fumée

Bonjour à tous je viens de acheter une mercedes c 200 de 2007 avec 93500 kilomètres j'ai roulé penden 10 kilomètres je la pousse un peu on toutes les rapports de vitesse je sort de auto route mauvaise nouvelle une grande nuage de fumée blanc derrière et un peu sur le capot rien aficher sur le tableau de bord juste une fois esp indisponible mais elle fumé 15 minutes après tout devient normal si quelqu'un connaît le problème merci de me aider merci de avance

Dernière modification par vendeta (09-05-2016 17:22:28)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 36 Aujourd'hui 10:38:35 par Ismail
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
25 248 Aujourd'hui 03:26:57 par cheyenne50
49 53909 Hier 22:44:15 par ML63AMG
Problème électrique par Flashversus
7 134 Hier 21:50:41 par Flashversus
17 458 Hier 20:22:04 par DjYaz03

Pied de page des forums




Server Stats - [ Generated in 0.072 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]