Me suis fait peur !!!! (Page 1) / Classe GLK X204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-05-2016 18:48:02

zourite
Jeune permis
Inscription : 15-02-2014
Messages : 42

Me suis fait peur !!!!

bonsoir a tous,
je vous raconte ce qui m est arrivé...
cet apm, sur l'autoroute,au niveau d orleans,  en croisiere au regulateur, j etais sur la file de gauche (ma preferee:P) quand soudain..... plus rien ou presque, un ralentissement subit et brutal avec deux messages apparus au tableau de bord. je met les warnings, me range sur la file de droite a environ 90KM/H max et heureusement, j etais a 800 m d'un aire de repos. bref, no panic ou presque, je me gare et voici ce qu il me reste en memoire de ces messages:

1- ESP indisponible cf manouel d entretien
2- un truc du genre.... TEMPOMAT et...? non fonctionnel

j'ai coupé moteur, retire la cle et ai du attendre  qq minutes avant de redemarrer, sans aucun defaut et, sans probleme pour rejoindre marne la vallee
est ce deja arrivé a qq un d entre vous? un idee, un suggestion?
actuellement tt fonctionne, mais vais peut etre aller chez mercos semaine prochaine
merci de m avoir lu et bon we
cdlt

Dernière modification par zourite (08-05-2016 06:53:26)

Hors Ligne

Annonce

#2 24-05-2016 14:23:16

SERGE HAYES
Sans permis
Lieu : SURESNES
Inscription : 04-02-2013
Messages : 23

Re : Me suis fait peur !!!!

Bonjour,

Ca m'est déjà arrivé une seule fois et plus jamais . En fait la voiture se met en mode dégradé..

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 17 Aujourd'hui 09:36:43 par Mexikun
2 52 25-11-2016 12:48:00 par Slim007
4 95 30-10-2016 16:51:23 par Mimi92-Alb
87 939 29-09-2016 12:02:26 par DaddyKool
25 503 28-09-2016 12:59:08 par Phil

Pied de page des forums




Server Stats - [ Generated in 0.026 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]