Problème de circuit de charge sur Classe A W169 (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-02-2013 12:56:54

Mecaniko
Visiteur
Inscription : 21-01-2013
Messages : 1

Problème de circuit de charge sur Classe A W169

Salut,

Alors j'aurai une petite question s'il vous plait, je voudrais savoir si par hasard quelqu'un aurait une nomenclature de circuit de charge de w169.
Parce que malgré l'alternateur neuf ma batterie ne charge toujours pas:(, je sais que ça provient du faisceau mais je ne veux pas tout démonter avant de voir cela sur schéma.

Merci a tous (nouveau sur le forum)


C'est en prenant notre temps qu'on en gagne...

Hors Ligne

Annonce

#2 09-02-2013 00:47:43

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 319

Re : Problème de circuit de charge sur Classe A W169

Moi aussi j'aurais une question. Pourquoi viens tu polluer mon sujet sur la fonction start and stop des W169 / W245 avec une question concernant un alternateur? Ici on n'aime pas trop les pollutions de topics, merci de ne pas poster n'importe ou. Je scinde le post et je crée un sujet dédié.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 79 Aujourd'hui 06:34:13 par d2shark
2 64 Hier 22:59:21 par bbg77
Problème mise a l heure par Yanndrouet
11 115 Hier 22:35:38 par Yanndrouet
12 191 Hier 22:26:54 par Pierre81
13 364 Hier 18:34:44 par momodji

Pied de page des forums




Server Stats - [ Generated in 0.051 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]