problème témoins présafe, anti-patinage et trou pendant l accelération (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-05-2016 21:12:32

rodrigue1992
Visiteur
Inscription : 02-05-2016
Messages : 2

problème témoins présafe, anti-patinage et trou pendant l accelération

Bonsoir a tous, je possède une classe A de 2013, une A200 diesel, seulement 37000km.
Ca fait environ deux semaines que j'ai des trous pendant l accélération. Au début, j'ai cru a la vanne Egr mais environ une semaine après, 2 témoins se sont allumés ( pré safe et anti patinage ). Donc j'ai regarder sur le forum car plusieurs d entre vous avez eu le mémé problème mais encore sous garantie.Grace a des connaissance j'ai su m'être la valise :
3 défauts sont apparus au niveau du capteur accélérateur, de la plage/ comportement et l'actuateur du volet d'admission.
J'ai lu qu'il serait possible de nettoyer les connecteurs mais où se trouve-t-il ? J'ai lu qu'un connecteur se trouvait derrière le gros logo mais comment fait on pour le démonter?
En vous remerciant.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
18 199 Aujourd'hui 00:16:12 par ML63AMG
1 74 Hier 19:53:13 par merco33
problème climatisation par jimbo22240
2 56 Hier 19:45:09 par gasty
27 207 Hier 19:21:47 par Mickael F
Probleme démarrage par Alex1102
12 114 Hier 16:37:42 par SOULA

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]