Quelques problèmes (électriques) sur mon Vito... (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-02-2013 15:38:43

klem125
Visiteur
Inscription : 07-02-2013
Messages : 3

Quelques problèmes (électriques) sur mon Vito...

Bonjour,

Tout d'abord, je vous m'excuse par avance de ne pas avoir su où poster ce message... si quelqu'un peut le ranger au bon endroit ce serait gentil.

J'ai un Mercedes Vito datant de 1997. Ce n'est pas un véhicule utilitaire et est entièrement vitré. J'ai rencontré pas mal de problèmes avec cette voiture mais je l'aime bien quand même.

Je vais vous lister les problèmes que je rencontre avec mon Vito et si par hasard vous avez une petite solution pour l'un d'entre eux, je vous écoute :

Les vitres latérales arrières sont bloquées : elles ne bougent pas quoi que je fasse comme manips, je n'ai pas trouvé le fusible correspondant et les vitres avant fonctionnent correctement.

Merci de vos réponse !!!

Dernière modification par klem125 (14-02-2013 07:12:03)

Hors Ligne

Annonce

#2 09-02-2013 02:01:32

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Quelques problèmes (électriques) sur mon Vito...

Ton sujet est pile poil ou il faut wink

1 Il faudrait en effet commencer par se renseigner sur les implantations de fusibles, c'est peut etre juste un fusible grillé
2 Tu as essayé avec un double de clés?
3 Il faudrait brancher un stardiag et controler les valeurs réelles, tu dois avoir un contacteur qui indique une porte ouverte en permanence du coup ça pose problème pour le verrouillage
4 Controle tes connectiques au niveau de l'ampoule, du phare, tu n'as pas de l'eau, des traces d'oxydation?
5 La pompe tourne ou pas?


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 11-02-2013 17:18:04

klem125
Visiteur
Inscription : 07-02-2013
Messages : 3

Re : Quelques problèmes (électriques) sur mon Vito...

Merci de votre réponse.

Le souci est que je ne sais pas où me renseigner concernant ce fameux fusible : il n'est pas fait état de fusible de vitre arrière dans le manuel, la fiche présentant le bornage des fusibles n'en fait pas non plus état. Autre chose, aucun fusible n'a l'air HS dans ma voiture...

Dernière modification par klem125 (14-02-2013 07:14:12)

Hors Ligne

#4 13-02-2013 23:58:41

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Quelques problèmes (électriques) sur mon Vito...

Tu sais, on a une règle sur le forum, c'est un problème => un sujet. Là c'est ingérable autant de questions en meme temps dans un sujet, si tu veux poursuivre merci de te conformer au règlement du forum en créant un sujet distinct par question.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#5 14-02-2013 07:16:08

klem125
Visiteur
Inscription : 07-02-2013
Messages : 3

Re : Quelques problèmes (électriques) sur mon Vito...

Fallait le dire plus tôt smile ... Je pensais que tout comptait pour un seul problème vu que c'est le même véhicule et toujours de l'électronique...

J'ai mis tout ça en conformité.

Hors Ligne

#6 15-02-2013 22:22:55

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Quelques problèmes (électriques) sur mon Vito...

Ce n'est pas comme cela que je voyais les choses, tu aurais du laisser ton sujet en l'état et en recréer un autre, ou plusieurs autres, un par question. J'ai pris la peine de donner des éléments de réponse à tes questions, maintenant mes réponses sont devenues complètement incompréhensibles car tu as édité ton post initial.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 37 Hier 19:34:09 par Lamisteph03
0 28 06-12-2016 19:25:14 par bessonien
1 57 06-12-2016 12:54:45 par Labetenoir
13 1201 05-12-2016 19:08:39 par jipoupou
15 173 02-12-2016 16:16:23 par antonio85

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]