PB CLIGNOTANTS (Page 1) / Classe S W140 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-04-2016 19:23:45

Abilou 58
Visiteur
Lieu : Sarcelles
Inscription : 26-04-2016
Messages : 4

PB CLIGNOTANTS

Bonjour
Nouveau sur ce forum j'ai cherché dans les différents posts si un problème similaire au miens existait je n'ai pas trouvé.
Donc j'ai mon clignotant AV et AR gauche qui reste allumé en permanence même contact éteint. Au bout d'une cinquantaine de km ce phénomène n'apparaît que par intermittence et j'entend des connexions déconnexions au niveau des compteurs.
Si quelqu'un a des suggestions à me faire je vous en remercie.

Hors Ligne

Annonce

#2 29-04-2016 20:25:59

tyler93
Directeur
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 331

Re : PB CLIGNOTANTS

Relais clignotant HS

Hors Ligne

#3 30-04-2016 09:44:16

Abilou 58
Visiteur
Lieu : Sarcelles
Inscription : 26-04-2016
Messages : 4

Re : PB CLIGNOTANTS

Bonjour et merci pour le diagnostic. Mais  ce relais je le trouve à quel endroit je suis un peu perdu .
Bon week end à tous et bon courage à ceux qui travaillent.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 294 10-06-2018 19:09:06 par nico
2 1655 29-04-2018 11:25:12 par Bzh Sprinter
2 304 10-01-2018 14:11:39 par GlopGlop31
2 582 10-12-2017 02:26:14 par ML63AMG
7 963 29-09-2017 18:30:52 par maxor1980

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]