message d'erreur -66 d (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-04-2016 19:32:49

Triduana92
Visiteur
Inscription : 25-04-2016
Messages : 1

message d'erreur -66 d

bonjour,
j'ai un ML 400 depuis plusieurs années, ma fille avait 2 chevaux qu'il fallait tracter et cette voiture est une bombe pour cet usage.
Par contre j'ai pas mal de problème depuis que je ne fais plus que de la ville.
Elle broute, les vitesses passent mal et la j'ai un message : -66 d avec une petite clé à molette quand je démarre la voiture. j'ai pris rv pour une révision  mais je l'ai faite en novembre + nettoyage valves EGR.
je n'y connais rien en mécanique, mais je n'ai pas envie de me faire avoir par le garagiste..
j'ai vécu une mauvaise expérience chez mercedes il y a quelques années avec une grosse facture à la clé;
ce forum m'a déjà évité le changement de la boîte de vitesse, merci.....
mais la je ne vois pas, en plus ma notice est en allemand !
merci de vos retours.

Hors Ligne

Annonce

#2 25-04-2016 21:42:24

tyler93
Responsable après-vente
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 232

Re : message d'erreur -66 d

Bonjour, il faut que tu passe par la case présentation des membres avant de demander de l'aide

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 86 11-06-2018 16:27:51 par MATSACHA
Lecture code erreur par Axel-Swailli
1 112 09-06-2018 08:46:47 par Axel-Swailli
message SERVICE B par thierry79
6 188 08-06-2018 11:37:03 par ML63AMG
erreur démarrage W126 500 SEL par W126Alain500SEL  [ 1 2 ]
32 2052 07-06-2018 11:01:13 par W126Alain500SEL
8 168 05-06-2018 05:35:53 par tchancayre

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]