message d'erreur -66 d (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-04-2016 19:32:49

Triduana92
Visiteur
Inscription : 25-04-2016
Messages : 1

message d'erreur -66 d

bonjour,
j'ai un ML 400 depuis plusieurs années, ma fille avait 2 chevaux qu'il fallait tracter et cette voiture est une bombe pour cet usage.
Par contre j'ai pas mal de problème depuis que je ne fais plus que de la ville.
Elle broute, les vitesses passent mal et la j'ai un message : -66 d avec une petite clé à molette quand je démarre la voiture. j'ai pris rv pour une révision  mais je l'ai faite en novembre + nettoyage valves EGR.
je n'y connais rien en mécanique, mais je n'ai pas envie de me faire avoir par le garagiste..
j'ai vécu une mauvaise expérience chez mercedes il y a quelques années avec une grosse facture à la clé;
ce forum m'a déjà évité le changement de la boîte de vitesse, merci.....
mais la je ne vois pas, en plus ma notice est en allemand !
merci de vos retours.

Hors Ligne

Annonce

#2 25-04-2016 21:42:24

tyler93
Directeur
Lieu : Paris
Inscription : 09-08-2013
Messages : 1 378

Re : message d'erreur -66 d

Bonjour, il faut que tu passe par la case présentation des membres avant de demander de l'aide

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Code Erreur P0299 par Mathieu57
22 252 Hier 12:51:41 par Mathieu57
code erreur p2263 par etienne vn1500
10 108 19-09-2018 21:12:36 par etienne vn1500
0 46 18-09-2018 10:36:01 par Fx76
9 194 17-09-2018 18:13:44 par AL138R
Message liquide refroidissement par Fanfan-T-86  [ 1 2 ]
30 490 17-09-2018 16:46:02 par ouli69

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]