Feux de positions avant gauche qui ne s'allument plus. (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-04-2016 21:35:30

Anubis95
Sans permis
Lieu : Enghien-les-Bains
Inscription : 11-04-2015
Messages : 19

Feux de positions avant gauche qui ne s'allument plus.

Bonsoir,

J'ai un soucis depuis quelques jours. Mes 2 ampoules W5W des feux de positions avant gauche ne s'allument plus. Je pensais que les ampoules étaient HS et du coup je les ai changé mais tjs pas de lumière.

C'est étrange vu que les clignos, feu de croisement et feu de route fonctionnent...

Merci pour votre aide !

Louis.

Hors Ligne

Annonce

#2 22-04-2016 21:43:56

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 5 373

Re : Feux de positions avant gauche qui ne s'allument plus.

Bonsoir,

T'as vérifié s'il n'y a un pas un problème avec le cablage ? Peut être qu'un fil est abîmé.


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#3 22-04-2016 21:46:01

Anubis95
Sans permis
Lieu : Enghien-les-Bains
Inscription : 11-04-2015
Messages : 19

Re : Feux de positions avant gauche qui ne s'allument plus.

Les cables ont l'air bon. Mais c'est étrange que les 2 ampoules ne fonctionnent plus

Hors Ligne

#4 22-04-2016 21:49:22

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 5 373

Re : Feux de positions avant gauche qui ne s'allument plus.

Il faudrait tester avec un multimètre voir si le courant arrive bien jusqu'aux ampoules. Essaye de bouger les cables peut être que c'est un faux contact et que tu verras d'où cela peux venir hmm


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#5 22-04-2016 22:09:08

Gautré
Carrossier
Lieu : Auvergne
Inscription : 13-12-2013
Messages : 157

Re : Feux de positions avant gauche qui ne s'allument plus.

Bonsoir

Anubis95  sur ton tableau de bord, tu devrais avoir le signalement d'un problème d'éclairage?? non ?


Cordialement

Hervé  smile

Hors Ligne

#6 23-04-2016 00:57:08

Anubis95
Sans permis
Lieu : Enghien-les-Bains
Inscription : 11-04-2015
Messages : 19

Re : Feux de positions avant gauche qui ne s'allument plus.

Bonsoir,

Oui j'avais le signalement que j'avais un soucis au niveau des feux de positions avant.
J'ai fini par résoudre le problème : Il suffisait d'attendre un peu et ça s'est remis en fonction. Étrange... Peut être le temps que l’ordinateur de bord fasse un test ou autre.

Hors Ligne

#7 23-04-2016 10:41:58

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 5 479

Re : Feux de positions avant gauche qui ne s'allument plus.

bonjour en fait aprés avoir changer les ampoules il faut verrouillé et dérouillé 2 ou 3 fois la voiture pour que le défaut s’efface et que les feux de position re-fonctionnent  .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

En Ligne

#8 23-04-2016 10:42:38

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 5 373

Re : Feux de positions avant gauche qui ne s'allument plus.

merco33 a écrit :

bonjour en fait aprés avoir changer les ampoules il faut verrouillé et dérouillé 2 ou 3 fois la voiture pour que le défaut s’efface et que les feux de position re-fonctionnent  .

Ça c'est bon à savoir ! wink


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#9 23-04-2016 10:49:11

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 5 479

Re : Feux de positions avant gauche qui ne s'allument plus.

hello MIMI biere , en fait ça m'est arrivé ,j'ai donc cherché une solution , j'ai parcouru le net pour finir par trouver cette solution (je ne sais plus ou) en tout cas 2 minutes après avoir changer les ampoules  tout a fonctionné a merveille .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

En Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 64 21-06-2017 22:38:06 par fase
7 307 20-06-2017 11:42:26 par Vince94
2 84 17-06-2017 22:45:41 par Nicoloco
2 81 17-06-2017 10:26:59 par jcbarreau
2 115 16-06-2017 19:34:21 par Jean-Charles

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]