panne généralisée 500 ML (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-04-2016 19:19:44

léo07
Jeune permis
Inscription : 22-04-2016
Messages : 39

panne généralisée 500 ML

Bonjour à tous,

Je ne suis pas encore passé par la case "présentation" car je viens tout juste d'acquérir mon premier véhicule Mercedes-Benz et suis déjà dans la panade... sad
Je ne manquerais pas de me présenter si je conserve ce véhicule, qui me plait beaucoup lorsqu'il fonctionne, ou si, le cas échéant, je le brûle... big_smile

Alors voici mon problème :

Samedi (le 16/04/2016) j'achète un beau 500 ML de 2006  (modèle 306ch) totalisant 44 000 kilomètre à un mandataire automobile, situé à Aubagne.
Le dimanche, c'est la panne :

Le dimanche matin, je me réveille tout heureux d'essayer mon nouvel ML, je m'approche du véhicule, déverrouille la fermeture centralisée avec la télécommande
et un bip bip bip continu se fait entendre avec un message rouge au tableau de bord : ALLEZ A L'ATELIER SANS CHANGER DE RAPPORT.
L'angoisse je vous raconte pas...
J'introduit la clef dans l'EZS (oui désormais a force de parcourir le forum je connais pas mal les composants de nos ML) et la c'est un festival de messages d'erreurs et de voyants allumés :
- pression des pneus impossible
- phares directionnels HS
- ESP défectueux
- ABS défectueux
- je crois en oublier...

Et je n'ai pas encore démarré !!
Je tourne la clef, rien, j'essaye une bonne dizaine de fois, rien, et à la onzième ça démarre ! (toujours avec les voyants, le bip bip et compagnie...)
Impossible de passer les vitesses, le levier ne réponds pas, le ventilateur moteur se met en route par intermittence (moteur pourtant froid), l'aiguille du compte tour tombe et remonte aussitôt, avec le voyant moteur qui s'allume au moment ou cette dernière tombe et s'éteint aussitôt lorsque le compte tours remarche, cela se produit par intermittences.

Le moteur tourne sans dysfonctionnement.

Lorsque je fait tourner le moteur une dizaine de minute, que toute la mécanique commence à chauffer, je peux arrêter le moteur, redémarrer et là , plus aucun défauts, plus de bips, plus de messages, RIEN, et pendant toute la journée, je vais pouvoir me servir du véhicule sans soucis, sauf après un arrêt prolongé, si il retombe trop en température.

J'ai contacté le vendeur dès le lundi matin , et ce dernier ne veux pas entendre parler de reprise du véhicule, me voilà donc contraint de trouver la panne...

Je suis aller faire un diagnostic chez Mercedes Etoile du Rhône à Montélimar (très sympa, il ont dû lire l'angoisse dans mes yeux...) il m'ont annoncer qu'il fallait changer les 4 capteurs d'ESP. Mercedes a aussi pu me certifier le kilométrage  (44 000 km pour un véhicule de 10 ans j'étais un peu septique au début...)
SAUF QUE : lorsque je suis allé chez Mercedes, le moteur était chaud, donc aucun soucis de démarrage ou de voyant ni quoi que se soit...

j'ai vérifié pas mal de choses :

- Branchement du boitier SAM Rear (à l'arrière) OK
- Fusibles et relais à l'arrière OK
- Batterie, un petit peu de vert de gris sur la masse, mais rien de folichon, nettoyé.
- Boitier ESP, branchements OK
- Boitier SAM a côté de la batterie OK
- Fusibles et relais compartiment moteur OK

J'ai RDV mercredi prochain pour changer ces 4 capteurs chez Mercedes, mais je doute que cela ne change quelque chose étant donné qu'ils n'ont pas pu diagnostiquer avec toutes les pannes présentes à froid sur le véhicule.

Avec votre grande expérience dans le domaine, avez vous une idée d'où peut venir cette panne ??

Merci de m'avoir lu, et merci par avance de vos réponses !

PS : promis je passe par la case "présentation" mais j'ai trop l'angoisse, fallait que je vide mon sac... sad

Hors Ligne

Annonce

#2 22-04-2016 19:22:13

léo07
Jeune permis
Inscription : 22-04-2016
Messages : 39

Re : panne généralisée 500 ML

je précise que cela et récurent, tout les jours le matin, je galère à démarrer, puis après la journée ça va... et ça depuis 6 jours que j'ai le ML en ma possession.

Hors Ligne

#3 22-04-2016 20:16:13

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 504

Re : panne généralisée 500 ML

Il serait intéressant de la passer à la valise , cela nous informera sur les causes possibles et nous donnera des pistes pour pouvoir t'aider  roll


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#4 22-04-2016 20:27:10

léo07
Jeune permis
Inscription : 22-04-2016
Messages : 39

Re : panne généralisée 500 ML

Merci JFJ86, mais Mercedes la déjà passé a la valise, il n'ont trouvé que les 4 capteurs ESP...
Il faudrait la passé a la valise, a froid, avec tout ses défaut c'est vrai ...

Hors Ligne

#5 22-04-2016 21:26:31

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : panne généralisée 500 ML

Bonjour Léo et bienvenue au forum.  smile 
   
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#6 23-04-2016 08:03:59

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 504

Re : panne généralisée 500 ML

Bonjour
Qu'elle est la tension le matin à froid de La batterie  inférieur à 12 v ou supérieur à 12 v  roll

Dernière modification par JFJ86 (23-04-2016 08:04:55)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#7 23-04-2016 08:08:03

léo07
Jeune permis
Inscription : 22-04-2016
Messages : 39

Re : panne généralisée 500 ML

Je viens de vérifier, 12.7 volts entre les 2 bornes.

Hors Ligne

#8 23-04-2016 08:14:36

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 4 274

Re : panne généralisée 500 ML

Bonjour,

Le mieux serait que tu laisse ta voiture la veille chez MB comme ça le lendemain matin, à froid, quand elle fera ses "caprices" ils pourront voir d'où et de quoi cela provient.


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#9 23-04-2016 08:17:30

léo07
Jeune permis
Inscription : 22-04-2016
Messages : 39

Re : panne généralisée 500 ML

J'ai RDV le 27 pour faires ces 4 capteurs, je pense effectivement la laisser le 26, comme ça a froid, elle fera sa comédie avec les techniciens diag...

Autre chose, je n'ai pas trouver le BSI, pour vérifier son éventuelle oxydation, savez vous où il se trouve ?

Hors Ligne

#10 23-04-2016 08:22:01

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 4 274

Re : panne généralisée 500 ML

Alors là... roll

Déjà je sais même pas c'que s'est que le BSI lol Boîtier Systeme Injection ?


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#11 23-04-2016 08:24:40

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 504

Re : panne généralisée 500 ML

Ta tension est bonne et  je pense aussi qu'il est préférable de laisser ta voiture le soir chez MB pour qu'ils puissent vérifier les défauts à froid le matin 
, la météo est favorable cette semaine

Dernière modification par JFJ86 (23-04-2016 08:27:33)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#12 23-04-2016 08:27:25

léo07
Jeune permis
Inscription : 22-04-2016
Messages : 39

Re : panne généralisée 500 ML

c'est le Boitier de Servitude Intelligent, c'est un peu par là que transitent toute les infos venant des différents calculateurs, via le système CAN,
alors pour ceux qui ont déjà entendu parler du système CAN, pensez vous qu'un fil de communication puisse être endommagé, et causer les pannes, et lorsque la température monte, avec la dilatation des matériaux cela fonctionne ?
je vais loin là non ? roll

Hors Ligne

#13 23-04-2016 08:32:37

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 504

Re : panne généralisée 500 ML

Alors la je dirai que oui  roll, car cela peut venir de tout et de rien ( mauvaise masse,connecteur mal enclenché,etc ........ ) il faut  mieux vaut attendre le résultat de la valise  wink


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#14 23-04-2016 08:41:55

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 4 274

Re : panne généralisée 500 ML

JFJ86 a écrit :

Alors la je dirai que oui  roll, car cela peut venir de tout et de rien ( mauvaise masse,connecteur mal enclenché,etc ........ ) il faut  mieux vaut attendre le résultat de la valise  wink

plus_un Cela peut venir de tout. Parfois un fil dénudé ou autre chose de banal et infime peux conduire à de gros défauts hmm Mais comme dit JFJ86 attendons le retour de diagnostic MB smile


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#15 23-04-2016 09:33:35

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 161

Re : panne généralisée 500 ML

bonjour ,tu peux tenter de mettre un chargeur de batterie le soir et de voir le comportement de ton ML le lendemain matin ,autre choses y a pas une batterie additionnelle (question pour JF J86 que je salue au passage) ?


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#16 23-04-2016 11:23:25

léo07
Jeune permis
Inscription : 22-04-2016
Messages : 39

Re : panne généralisée 500 ML

Je ne risque pas de dérégler quelque chose en branchant un chargeur Merco33 ? J'ai pu lire que certains avaient des problèmes suite à un démarrage au pinces...
Si il y a bien une petite batterie additionnelle, je vais vérifier la tension...

Hors Ligne

#17 23-04-2016 11:30:10

léo07
Jeune permis
Inscription : 22-04-2016
Messages : 39

Re : panne généralisée 500 ML

12.9 volts pour la batterie additionnelle.

Hors Ligne

#18 23-04-2016 11:33:57

léo07
Jeune permis
Inscription : 22-04-2016
Messages : 39

Re : panne généralisée 500 ML

Mimi92 et JFJ86 vous pensez que seul un mauvais branchement ou autre cosse mal enclenchée peux m'engendrer autant de défauts différents ?

Hors Ligne

#19 23-04-2016 11:47:32

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 4 274

Re : panne généralisée 500 ML

C'est possible, c'est déjà arrivé pour d'autres pannes. Un fil ou cable défectueux qui envoit une mauvaise info à la voiture du coup il y a un défaut.

Mais ceux qui pourront te dire ça c'est le diagnostic de MB car personellement à distance comme ça et surtout sans voir le véhicule, je peux pas avoir de certitude sur ce genre de problème.


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#20 23-04-2016 11:50:50

léo07
Jeune permis
Inscription : 22-04-2016
Messages : 39

Re : panne généralisée 500 ML

c'est certain qu'à distance c'est pas évident, merci dans un premier temps de t'être penché sur le problème...
je vais voir si je peux faire une vidéo, histoire que vous visualisiez le problème...

Hors Ligne

#21 23-04-2016 11:56:29

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 4 274

Re : panne généralisée 500 ML

Pas de soucis wink

Ce qui est bizarre c'est qu'à chaud ta voiture fonctionne bien roll Mais bon on vérra c'que dit le diag wink

Voici un lien où tu y trouvera pleins d'astuces smile Fonctionnement du Forum


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#22 23-04-2016 11:59:02

léo07
Jeune permis
Inscription : 22-04-2016
Messages : 39

Re : panne généralisée 500 ML

Comme tu dit, ça m'aurais arrangé qu'elle déconne tout le temps, j'aurais tripoté les composants un par un jusqu'à ce qu'il y ai une différence... j'ai peur que MB ne trouvent rien...

Hors Ligne

#23 23-04-2016 21:02:44

d2shark
Commercial
Lieu : L.A. (Courneuve)
Inscription : 18-12-2013
Messages : 677

Re : panne généralisée 500 ML

Leo arrête tout ! Touche plus a rien!


R-Force1, live & direct from L.A.(courneuve)
R350CDI V251  de 10/2009

Hors Ligne

#24 23-04-2016 21:11:22

d2shark
Commercial
Lieu : L.A. (Courneuve)
Inscription : 18-12-2013
Messages : 677

Re : panne généralisée 500 ML

MB t a pas raconté de connerie c est ça
J ai eu cette panne en août dernier
C est UN DEFAUT RÉCURENT ET CONNU SUR LES ML GL R type 164/251
Meme les S W221
Ces capteurs sont défectueux
MB ne procède pas à un rappel
Mais chaque véhicule ENTRETENU en concession est pris en charge par la marque ( l usine a tout réglé en ce qui me concerne ils se sont même excusé les capteurs étaient en rupture de stock sur l  europe, ça m'a vraiment gonflé mais bref)

Tous les defauts que tu decris sont inhérents au fait que plus de roulage donc pour la sécurité moteur a 3000tr max donc vitesse reduite donc plus de passage de rapports ni de cruise control ni feux de virage puisque etc etc...
Donc ne t'inquiète plus ! Ça va s arranger ! !!
Le seul truc c est que tu risques de payer
Mais tu ne perds rien à faire une requête au MB CUSTOMER CARE CENTER de MAASTRİCHT
Un bon email des fois ça compte


R-Force1, live & direct from L.A.(courneuve)
R350CDI V251  de 10/2009

Hors Ligne

#25 23-04-2016 21:19:19

d2shark
Commercial
Lieu : L.A. (Courneuve)
Inscription : 18-12-2013
Messages : 677

Re : panne généralisée 500 ML

PS tu es évidemment fondé à faire payer le vendeur
Le message a forcément ete allumé avant ta vente et ce bat...rd a juste nettoyé le capteur défectueux incriminé
Moi je l avais fait (ça s allumait en mai par intermittence. .. grosse panne en août)
C est pas du jour au lendemain que ton ML s'est mis en carafe!
Saisis au besoin le juge de proximité
Du tribunal d'instance de ta juridiction
Si tu as une protection juridique c est tranquille
Ne laisse pas passer ton vendeur est un bel enc... bref tu m'as compris
(Un vrai Star diag qu'il a pu faire réaliser indique souvent un capteur HS , peu importe lequel : sauf que MB change les 4 pour ne pas créer de déséquilibre dans le circuit et que la panne ne resurvienne après avec un autre capteur)


R-Force1, live & direct from L.A.(courneuve)
R350CDI V251  de 10/2009

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Panne electrique a froid par ducatiboy
0 42 06-12-2016 10:52:38 par ducatiboy
137 7376 20-11-2016 19:40:35 par Berdulle
Panne clignotant par Vallerent
5 105 11-11-2016 13:33:15 par benj04
12 347 26-09-2016 17:17:22 par merco33
CLASSE C220 CDI EN PANNE par gilles1969
18 326 09-09-2016 16:50:54 par gilles1969

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]