Voyant ESP + Temperature moteur + atelier puis mise en sécurité (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-04-2016 16:41:30

RenaudG
Visiteur
Inscription : 22-04-2016
Messages : 4

Voyant ESP + Temperature moteur + atelier puis mise en sécurité

Bonjour,
Je me présente: Je possède une Mercedes Classe C W203, Diesel, Elegance avec 148 000 Kms au compteur, de seconde main, avec boite auto, de 2001. La voiture est en bon état je m'en sers depuis 3 ans, environ 3 jours par mois en moyenne. Je n'ai pas trouvé de discussions au sujet du probleme ci-dessous.

J'ai eu un probleme récurrent qui s'est transformé en panne. Il y a quelques mois, moteur à froid à faible vitesse, le message suivant apparait "ESP" puis "Temperature moteur" puis "Aller à l'Atelier", chacun en alternance. La voiture ralentit mais je peux rouler pour me garer.
Je me gare/coupe le contact: impossible de redémarrer:  Plus de message au tableau mais seule le voyant de pré-chauffage s'éteint (et le moteur ne demarre pas), tous les autres restent allumés, la boite auto est bloqué sur P, la pédale de frein est dure. L'affichage des défauts mentionne : aucun défaut. En mettant le doigt dedans, le liquide de refroidissement est tiede.

Je vérifie tous les fusibles un par un. Après avoir enlevé/vérifié tous ceux placés sous le capot, y compris les gros fusibles carrés jaunes/noirs et gris, la pédale de frein est à nouveau plus souple et la voiture redemarre sans probleme, aucun message, aucun probleme de conduite.

Puis rebelote 1 mois après. Je l'amene chez Mercedes : Rien n'est détecté, je reprends le véhicule.

Puis 2 mois après: idem. J'arrive à la redemarrer avec la même manip. (enlever/remettre tous les fusibles) et la ramene à mon parking (couvert et toujours bien sec).

Avant de la redemarrer (si j'y arrive à nouveau) et d'aller chez MB, je voudrais savoir si cette panne vous inspire-t-elle quelque chose ? 

A noter l'étrangeté du message (ESP + temperature du moteur, qui est froid) et la maniere de repartir (enlever tous les fusibles), peut être un probleme electrique.

Merci !!!

Hors Ligne

Annonce

#2 22-04-2016 17:55:39

Gramoune
Directeur
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 1 592

Re : Voyant ESP + Temperature moteur + atelier puis mise en sécurité

Bonjour,
Je retiens de tout cela la pédale de frein qui devient dure.
Cela pourrait être lié à la pompe à vide d'assistance de freinage.
Elle pourrait commencer à fatiguer ou les durits / conduites qui font la dépression dans le master vac sont percées.
Notas: J'ai pas très bien compris le passage de la pédale de frein et de la BVA bloquée sur P, aussi si la pédale de frein est dure à l’arrêt, ne pas tenir compte de ce message car c'est normal, il n'y a plus d'assistance après un ou 2 coups de pédale. La boite auto reste bloquée tant que le moteur n'a pas démarré.
Cdlt


Bien faire et laisser braire

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 50 Hier 20:38:23 par JB@ROSE
PROBLEMES MOTEUR W210 E240 par MBDeception76
8 287 Hier 19:40:08 par MBDeception76
142 2606 Hier 16:23:49 par cheyenne50
Moteur OM651, bruit de chaîne? par Toumassa  [ 1 2 ]
30 651 Hier 15:22:14 par Toumassa
4 108 Hier 14:04:52 par Spok54

Pied de page des forums




Server Stats - [ Generated in 0.06 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]