probleme chauffage (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-04-2016 17:36:22

dide91
Jeune permis
Inscription : 24-01-2016
Messages : 40

probleme chauffage

bonjour a tous

voila mon problème  le chauffage fonctionne au début et après une petite chauffe on sent  de l air froid

model allemand clim manuel

si vous avez déjà rencontrer cela  je suis preneur pour la solution car très desagreable 

merci


    classe a 2014 200 CDI

Hors Ligne

Annonce

#2 19-04-2016 07:23:52

Alexielle51
Carrossier
Lieu : Avignon
Inscription : 12-10-2015
Messages : 170

Re : probleme chauffage

Tu règle ta clim à quelle température ? car si tu la règle à 20 ou 21 et s'il l'atteint, voir dépasse cette température il pourrait renvoyer du froid pour réguler...


Mercedes Classe A 180 BE essence (122cv) - Pack STYLE

Hors Ligne

#3 19-04-2016 10:34:14

dide91
Jeune permis
Inscription : 24-01-2016
Messages : 40

Re : probleme chauffage

merci alexielle51 de ta réponse

  le problème est que la clim n est pas en marche  , la clim manuel  c est une grosse daube


  j avais RCZ clim auto  mème sur 19 je sentais le chauffage , alors que la mème a 22 j ai de l air froid

Hors Ligne

#4 19-04-2016 12:59:44

Alexielle51
Carrossier
Lieu : Avignon
Inscription : 12-10-2015
Messages : 170

Re : probleme chauffage

J'ai moi même aussi une clim manuelle, version allemande de 2013, et je regrette de ne pas avoir pris la clim auto bi-zone.
Je n'ai pas ce genre de souci, le chauffage marche très bien.
Après il faut prendre en compte que le "22" n'est pas la température de l'air envoyé mais la température globale désiré dans l’habitacle. Donc si tu met 22 mais que t'es en plein soleil et qu'il fait 23 ou 24 en ressentit dedans, ben le chauffage ne se déclenchera pas et il enverra de l'air extérieur plus frais, voir de l'air froid si tu laisse l'air conditionné en fonctionnement.
Après tu peux tester de mettre a fond et voir si tu as de l'air chaud, le chauffage met quelque kilomètre quand même à être envoyé. Si il n'y a que de l'air frais alors tu as peux être une panne sur le système de chauffage et donc direction le garage^^


Mercedes Classe A 180 BE essence (122cv) - Pack STYLE

Hors Ligne

#5 05-01-2017 11:50:59

Borower
Jeune permis
Inscription : 08-02-2016
Messages : 26

Re : probleme chauffage

Bonjour à tous,

Je me permets de reprendre la conversation de problème de chauffage pour nos W176.

J'ai récemment constaté sur ma voiture un problème de chauffage. Du moins, j’ai l’impression qu’il y a un problème et je voudrais avoir votre avis.

Quand je fixe le chauffage à une valeur fixe sur la position sortie par les buses avant du tableau de bord (sans clim activé, moteur chaud, mode eco voiture désactivé), on peut sentir une différence de chaleur entre celle qui sort côté conducteur et celle du passager.
Par exemple, en faisant le test de mettre la chaleur au max H1, j’ai mis les doigts au plus près de la buse centre gauche (côté conducteur), je peux largement garder la main dessus, en revanche, les doigts au plus près de la buse centre droit, je ne peux pas les garder en continu au risque de me bruler. Il y a donc une grande différence de chaleur de sortie entre les buses côté conducteur et passager. Le constat me semble le même quand je suis en mode souffle contre le par brise. Il y a de la chaleur chaude qui se dégage côté conducteur mais bien moins chaude que côté passager.

Constatez vous le même fonctionnement ? Savez-vous s’il y a des résistances de chauffe dont une qui aurait pu avoir un disfonctionnement côté conducteur, ou c’est uniquement la chaleur moteur qui est recyclé ?

Merci pour vos retours.

Dernière modification par Borower (05-01-2017 11:52:42)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
9 114 Hier 19:42:44 par Labetenoir
10 797 Hier 10:31:46 par merco33
4 118 Hier 08:26:09 par Labetenoir
7 114 18-02-2017 20:53:08 par seryu
9 85 18-02-2017 20:34:38 par jwhosse

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]