PAS DE GICLEUR QUAND J ACTIONNE LES ESSUIE GLACE (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-04-2016 16:53:59

BOUGRO
Visiteur
Inscription : 16-04-2016
Messages : 2

PAS DE GICLEUR QUAND J ACTIONNE LES ESSUIE GLACE

Bonjour
j aimerai savoir si il y a un fusible pour les gicleurs d essuie glace avant et arrière car les essuies glaces fonctionnent mais le liquide ne sort pas devant et derriere par contre j entends un tac au niveau des fusibles ou de la boite a gants
merci d avances

Hors Ligne

Annonce

#2 16-04-2016 17:21:42

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 595

Re : PAS DE GICLEUR QUAND J ACTIONNE LES ESSUIE GLACE

Bonjour et bienvenue au forum. 
     
Une présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Gicleur lave glace par Escaflones
0 38 21-01-2017 18:50:37 par Escaflones
9 101 21-01-2017 13:59:46 par tulipemerco
13 875 12-01-2017 22:15:37 par JB@ROSE
0 49 12-01-2017 14:52:39 par Boudi30
Fuite liquide lave glace par roulien13
2 169 23-12-2016 18:37:10 par roulien13

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]