Problème de boite de vitesse automatique "W639 2005" (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-04-2016 21:28:01

lolodav
Sans permis
Lieu : Var
Inscription : 18-06-2015
Messages : 13

Problème de boite de vitesse automatique "W639 2005"

bonsoir,
Tout jeune sur ce forum, je viens vers vous pour vous soumettre un problème survenu ce matin avec mon fidèle Viano.
J'ai pris le Viano pour faire un aller/retour d'environ 30kms et là tout se passe bien...
Re départ pour un court trajet et là petit à-coup au moment de passer sur "D"... je n'y prête pas plus attention, mais je me rends compte rapidement que la voiture est comme bloquée en 2nde... je m'arrête, j’éteins tout, je redémarre et là même problème, il semblerait que la BVA est bloquée en 2nde !!! mad
Je me rends chez mon garagiste habituel pour les petites interventions, de toute façon le Merco le plus proche est à presque 30 bornes... et en 2nde ça le fait pas...
J'ai eu beau chercher, mais rien de comparable, sauf peut-être chez nos collègues en classe C ou autres modèles ayant une BVA avec le même symptôme, et peut-être un convertisseur HS....
N'ayant un retour par mon garage qu'à partir de Lundi... et n'y connaissant rien en boite auto, je suis preneur de vos infos, "solutions", "prix",....


Bonne soirée hmm

Dernière modification par lolodav (18-04-2016 18:03:23)

Hors Ligne

Annonce

#2 18-04-2016 18:04:28

lolodav
Sans permis
Lieu : Var
Inscription : 18-06-2015
Messages : 13

Re : Problème de boite de vitesse automatique "W639 2005"

bonsoir,
Dernière info de mon garage : "un contacteur mort au niveau de la boîte de vitesse..." pas plus d'info... 700€ de pièce et autant de MO !!!

Hors Ligne

#3 08-11-2016 17:17:04

JOKETONNS
Stagiaire
Inscription : 10-08-2016
Messages : 58

Re : Problème de boite de vitesse automatique "W639 2005"

bonjour,
j'ai le même soucis de boite.
La réparation et le diagnostique  m’intéresse.
Comment cela c'est fini ??
Merci

Hors Ligne

#4 08-11-2016 20:13:22

lolodav
Sans permis
Lieu : Var
Inscription : 18-06-2015
Messages : 13

Re : Problème de boite de vitesse automatique "W639 2005"

bonsoir,
tout compte fait c'était la platine de la BVA qui était HS. Je ne me rappelle plus, mais la facture était pas mal !!! en tout cas problème résolu, juste à cause de ça (platine bva viano).
En tout cas c'est moins pire que de changer toute la boite !?

Hors Ligne

#5 13-11-2016 18:59:33

JOKETONNS
Stagiaire
Inscription : 10-08-2016
Messages : 58

Re : Problème de boite de vitesse automatique "W639 2005"

Merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
51 622 Aujourd'hui 06:52:00 par cheyenne50
8 64 Aujourd'hui 04:26:55 par Lamisteph03
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
89 7534 Aujourd'hui 00:33:23 par tulipemerco
0 23 Hier 21:30:10 par toniow221
Problème réception gps par jim85260
22 389 Hier 21:25:29 par ton

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]