Problème store de toit ouvrant de Classe A W169 de 2009 (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-04-2016 18:17:29

ramzouz
Sans permis
Inscription : 13-04-2016
Messages : 24

Problème store de toit ouvrant de Classe A W169 de 2009

Bonjour,

je suis nouveau sur ce forum, je possède une classe A 200 CDI CVT de 2009 avec 94000km, je voulais savoir si quelqu'un a déjà eu un problème avec le store du toit ouvrant de la classe A. En effet, le store s'est cassé en le tirant. Un ami l'a tiré comme un bourrin à l'arrière et s'est complétement cassé, il ne tient plus du tout, le câble en fil de pêche s'est décroché, lorsque je tire le store, il reste tordu, et lorsque je veux rentrer le store, il ne s'enroule plus, je dois le pousser avec mes deux mains. Je suis complètement dégouté. J'ai essayé de le remettre mais un bout de plastique des 2 côtés des glissières sont tombés par terre.
Est-ce que quelqu'un a déjà eu ce problème ? ou savez-vous comment cela se répare ? avez vous des tutos ? des vidéos ou photos.
Merci pour votre aide.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
11 2189 Aujourd'hui 00:04:45 par ML63AMG
7 82 Hier 23:35:10 par Oc3llaris
16 8019 Hier 21:47:13 par E320cdiw210
0 21 Hier 21:11:38 par Collabodu67
3 1574 Hier 01:40:03 par E320cdiw210

Pied de page des forums




Server Stats - [ Generated in 0.115 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]