Troubles moteur suite à arrêt prolongé (Page 1) / Classe CLK W208 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-02-2013 20:28:36

JP78
Visiteur
Inscription : 04-02-2013
Messages : 3

Troubles moteur suite à arrêt prolongé

Bonjour,
A cause de la neige, de la pluie, des vacances, etc.  j'ai laissé mon CLK 200 W208 sans rouler dehors pendant 2 mois.
La batterie s'est bien sûr vidée, plus de signe de vie du moindre électron ! Après recharge, démarrage ok mais cafouillages à répétition, les cylindres s'éteignent les uns après les autres, puis elle s'arrête.
Elle m'a déjà fait ce genre de choses;, mais c'était arrivé très progressivement et c'était reparti après changement des bougies (le calculateur coupe l'injection quand il détecte une anomalie d'allumage sur un cylindre). Mais ici les bougies ont moins de 1000 Km...

Après 20 mn d'acharnement, j'ai réussi à tenir 3000 t/mn à l'arrêt, elle a commencé à chauffer un peu et ça a marché à peine mieux : de quoi faire le tour du quartier à 30 km/h (pied au plancher !).
La panne est probablement liée à l'arrêt de 2 mois, puisque ça marchait impec avant, mais je ne vois pas le lien de cause à effet : oxydation d'un contact, grippage d'un accessoire, effacement d'une mémoire ?...
Autre symptôme simultané (je ne sais pas si c'est lié) : la télécommande d'ouverture du coffre ne fonctionne plus (pb de fusibles ?...). Le reste a l'air ok.
Si quelqu'un a des idées, il sera le bienvenu !

Hors Ligne

Annonce

#2 09-02-2013 03:04:12

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : Troubles moteur suite à arrêt prolongé

Tu n'as pas de l'eau qui aurait pu s'infiltrer dans le réservoir?


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 10-06-2013 15:23:19

JP78
Visiteur
Inscription : 04-02-2013
Messages : 3

Re : Troubles moteur suite à arrêt prolongé

C'était une possibilité Actros, mais je pense qu'un peu d'eau dans le gasoil n'aurait pas eu un effet aussi net. C'est arrivé sur ma Chrysler : fumées blanches pendant quelques mn (j'ai eu peur un moment que ce soit le joint de culasse), mais ça marchait bien et ça a disparu tout seul (quand toute l'eau a été consommée).

Pour info, la réponse était : le débitmètre !
Les symptômes correspondaient bien à un capteur qui se dégrade progressivement au fil des mois, jusqu'au moment où le logiciel du calculateur n'arrive plus à compenser les erreurs et arrête tout...
Le précédent changement de bougies n'avait servi qu'à améliorer légèrement l'allumage et à reporter un peu l'agonie.
Après réflexion, le capteur le plus probable qui pouvait correspondre à ce défaut me semblait être le débitmètre.
Achat sur internet (30 euros en neuf, je ne risquait pas grand-chose...) puis échange (très facile), et depuis ça marche impec.

Hors Ligne

#4 10-06-2013 18:44:54

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : Troubles moteur suite à arrêt prolongé

Bien vu (je suis bien meilleur en diag sur les moteurs CDI je l'avoue) wink


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 164 Aujourd'hui 13:22:32 par ML63AMG
0 51 Hier 15:47:45 par ML63AMG
6 73 Hier 12:09:02 par ML63AMG
4 137 Hier 11:31:10 par ML63AMG
Ratées moteur par jeanchrijaz
23 3661 18-09-2017 17:11:09 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]