message itératif (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-04-2016 11:28:01

ABDOMERC
Visiteur
Inscription : 06-04-2016
Messages : 2

message itératif

Bonjour
Après collision de ma voiture contre un pont,ma roue droite a été carrément explosée+airbag conducteur et passager.J'ai changé tout ce qui s'ensuit:amortisseur,rotules...etc
premier message: pression pnus à contrôler.J'ai changé la roue complétement et mon message est toujours là.
Que faire sachant bien que je l'annule via assistance et il est toujours là,et quelle précautions ou conseils pouvez vous me proposer
Merci pour votre aide

Dernière modification par ABDOMERC (06-04-2016 11:29:09)

Hors Ligne

Annonce

#2 06-04-2016 11:38:17

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 197

Re : message itératif

Bonjour et bienvenue au forum.  smile 
   
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Tu as bien mis la même jante et pneu qu'avant ?  Si oui, il suffit de remettre à zéro la fonction - voir dans le manuel.

Hors Ligne

#3 06-04-2016 20:53:12

ABDOMERC
Visiteur
Inscription : 06-04-2016
Messages : 2

Re : message itératif

Bonsoir
Suis très désolé d'avoir omis de  me présenter.J'ai une Mercedes c220,élégance,année 2008,type 204.
J'ai changé ma roue par la même jante et pneu.On vient de me dire que la première jante disposait d'un détecteur de pression,chose inexistante peut-être dans
la récente.J'en sais rie.Que faire?
Merci et excusez mes premiers dans votre Forun

Hors Ligne

#4 06-04-2016 21:28:17

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 197

Re : message itératif

Tu es sûr que tes jantes avaient des détecteurs ?  Tu pouvais afficher la pression ?

Hors Ligne

#5 06-04-2016 21:46:06

Amalcrex
Jeune permis
Lieu : Namur, BE
Inscription : 06-04-2016
Messages : 40

Re : message itératif

Sur les 204 ça fonctionnait par l'ESP. Il n'indiquait pas la pression précise, mais savait détecter une différence notoire (en cas de crevaison), sauf erreur de ma part.
As-tu réinitialisé le contrôle de pression de pneus depuis le combiné d'instrument? Quand tu changes une jante, il faut le faire pour redémarrer le système.


Mécanicien Mercedes-Benz, spécialisé 906, 639, 415 et 447.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
13 221 Hier 14:07:13 par Lolo-renzo W245
18 15253 05-12-2016 12:02:52 par benj04
5 185 07-11-2016 19:29:17 par Serial42
3 87 28-08-2016 20:34:02 par JFJ86
41 682 26-08-2016 12:49:49 par yoyo 02

Pied de page des forums




Server Stats - [ Generated in 0.026 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]