Suivre le Forum (Page 1) / Forum-mercedes.com actualités & news / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-03-2016 09:56:34

Mikel2b
Technicien diagnostic
Inscription : 22-05-2015
Messages : 313

Suivre le Forum

Bonjour,
Je ne sais pas si je suis le seul et si c'est un cas isolé mais je n'ai plus de remontée de messages depuis une semaine pour m'avertir d'un nouveau message sur mes suivis de Topics.
Mon adresse est sous GMAIL, j'utilise soit Microsoft Edge soit Chrome (sous Windows 10).
Lorsque je demande un désabonnement "Ne plus suivre" j'ai ce message :

Error: Unable to fetch category/forum list

.
Je sors (rafraichissement inop) et je relance le navigateur et mon lien est bien maintenant en "Suivre cette discussion"
Que je fasse l'opération, sur ces discussions, de suppression ou de suivi, j'ai toujours le message cité au-dessus. Par contre pas de message d'erreur sur une nouvelle demande de Suivi sur d'un autre Topic.
Sur ces deux navigateurs j'ai les liens cassés sur certains de mes abonnements et principalement sur les discussions suivantes (Présentation des membres, Classe A W176 ou Classe CLA).
Pas de nouveaux messages sur ma boite Gmail, non plus, sur des discussions auxquelles je participe.
Auriez-vous eu ce cas par ailleurs et y aurait-t'il une solution?
Merci encore pour le travail que vous faites sur ce site


CLA 250 Shooting Brake 7G-DCT ligne Fascination
Mon topic CLA SB
http://www.forum-mercedes.com/topic-114 … ation.html

Hors Ligne

Annonce

#2 31-03-2016 10:05:56

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 210

Re : Suivre le Forum

Bonjour,  depuis quelques jours on a un problème avec la fonction 'suivi'.  Tu peux trouver des infos ici: PROBLEME ENVOI MESSAGE.

Hors Ligne

#3 31-03-2016 10:27:03

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 816
Site Web

Re : Suivre le Forum

Hello, oui je suis en train de bosser sur ces soucis techniques depuis plusieurs jours, ça avance bien et j'ai bon espoir de règler le problème au moins partiellement aujourd'hui. Je t'invite à en discuter dans l'autre sujet dont Labetenoir a indiqué le lien.

D'ailleurs je suis intéressé par d'autres infos sur ton problème au sujet du désabonnement, ça concerne quel sujet / forum exactement (merci de poursuivre la discussion dans l'autre sujet)?


Forum-mercedes.com

Hors Ligne

#4 04-04-2016 09:49:30

stradicrem
Jeune permis
Inscription : 28-01-2016
Messages : 49

Re : Suivre le Forum

Bonjour, je n'ai pas de message d'erreur, mais je ne reçois plus de notification de nouveau post dans mes sujets suivis.

Hors Ligne

#5 04-04-2016 09:50:26

stradicrem
Jeune permis
Inscription : 28-01-2016
Messages : 49

Re : Suivre le Forum

Et là en tentant de répondre j'ai eu ça: Error: Unable to send email. Please contact the forum administrator with the following error message reported by the SMTP server: "501 5.5.4 HELO/EHLO argument ssl://smtp.gmail.com invalid, closing connection. m13sm12715868wma.3 - gsmtp ".

Hors Ligne

#6 04-04-2016 16:18:26

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Suivre le Forum

Hello, Il faut suivre le post dédié ici http://www.forum-mercedes.com/topic-159 … ectue.html

Normalement le problème est résolu big_smile

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 69 04-12-2016 10:33:41 par merco33
3 36 02-12-2016 09:10:00 par Labetenoir
44 4720 01-12-2016 13:51:09 par DaddyKool
22 6938 30-11-2016 09:24:32 par loebi
Nouvelle sur le forum par Aurélie33
8 78 18-11-2016 22:54:05 par Aurélie33

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]