[E280] : comand APS 50 qui s'allume et s'éteint tout seul (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-03-2016 21:27:59

sbourgade
Visiteur
Inscription : 28-03-2016
Messages : 2

[E280] : comand APS 50 qui s'allume et s'éteint tout seul

Bonjour,
Sur ma e280 break BVA de 2005, j'ai un problème avec mon autoradio qui s'éteint et s'allume tout seul. Batterie principale et auxilliaire neuves. De plus je ne sais pas si ca a un rapport mais la fermeture du hayon ne fonctionne plus depuis peu. Auriez vous une idée sue ces problèmes ?
Merci par avance

Hors Ligne

Annonce

#2 04-04-2016 15:05:56

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : [E280] : comand APS 50 qui s'allume et s'éteint tout seul

Vérifier le fusible, ou peut-être un mauvais contact derrière (?)

Hors Ligne

#3 04-04-2016 17:27:14

MB13
Stagiaire
Inscription : 18-03-2016
Messages : 50

Re : [E280] : comand APS 50 qui s'allume et s'éteint tout seul

Bonjour sa peux etre la boucle d2b  si tu en as une

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
19 265 Hier 20:37:43 par NBF06
16 835 18-11-2018 16:37:37 par ivoire21
3 91 18-11-2018 08:37:31 par redj12
Compteur eteint par Kipos
2 64 18-11-2018 01:44:54 par ML63AMG
5 105 16-11-2018 17:44:37 par jon280

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]