Fuite huile ou Gasoil sur ML 320 CDI (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-03-2016 16:42:20

Laser
Sans permis
Inscription : 23-03-2016
Messages : 14

Fuite huile ou Gasoil sur ML 320 CDI

Bonjour,
J'ai eu un incident sur ma pompe HP dernièrement. J'avais bombardé sur autoroute à 210 km/h sur une belle distance. Par la suite et par hasard j'ai ouvert un jour mon capot pour faire les niveaux et j'ai vu un peu de fumée (très peu). Je me suis rendu compte que la pompe s'est ouverte et qu'elle ne tenait plus que par une seule vis. J'ai rapidement racheter les 3 vis qui la fixe et je les ai resserré. Depuis j'ai une fuite d'huile ou de gasoil qui me semble venir d'entre la pompe et le moteur....! j'ai verifié la sonde de la pompe parce qu'elle peut être à changer! Elle ne fuit pas ..; Mais j'ai toujours une fuite qui ne fait pas encore de trace sur le sol mais qui est visible sur le dessous du moteur!
Avez-vous une idée sur cette problématique? Est ce que quelqu'un a déjà eu ce problème!? Toute info qui peut m'aider est la bien venue et merci beaucoup!

Hors Ligne

Annonce

#2 23-03-2016 19:47:03

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 535

Re : Fuite huile ou Gasoil sur ML 320 CDI

bonsoir Laser ,210 km/h avec un ml faut oser ! pour ce qui est de la fuite si tu a rouler comme ça il se peux que la pompe hp ai "battue" dans son logement est l'ai agrandi ,ou quelle se soit arrondi se qui pourrait provoquer une fuite de plus la came d'entrainement doit certainement être touchée aussi. pour la fuite ,démontage ,dégraissage et joint papier ou pâte a joint !


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#3 24-03-2016 01:47:33

Laser
Sans permis
Inscription : 23-03-2016
Messages : 14

Re : Fuite huile ou Gasoil sur ML 320 CDI

Salut Merco33! Ouai 210km/h c'est sans forcer, le moteur l'assume bien. Je vais changer le joint torique et voir ce que ça donne. Apparemment c'est de l'huile qui fuit... Je te tiendrai au courant! je ferai ça lundi prochain!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 24 Aujourd'hui 10:36:01 par Fx76
10 165 14-09-2018 22:11:29 par zembla
5 307 14-09-2018 21:49:51 par Pierre81
Récupérateur huile reniflard par cheyenne50  [ 1 2 3 4 ]
75 2450 14-09-2018 06:19:55 par cheyenne50
Niveau huile élévé par KravMika
12 265 12-09-2018 22:04:07 par challeng45

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]